GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Software, Internet —› Problem mit Internetseite
 


Autor Mitteilung
hennes von köln
Boardkaiser

Beiträge: 3308


Gesendet: 17:49 - 24.01.2008

Moin moin

Bei mir ist ein kleines Problem aufgetreten.
Und zwar besuche ich als begeisterter Geißbock logischerweise auch die Homepage des 1.FC.Köln.
Doch seit heute lassen sich dort die kleinen Bericht und Videos nicht mehr laden.
Weder im FireFox noch im IE7,
wenn ich den IE7 benutze bekommen ich sogar die Meldung Es sind Fehler auf der Seite aufgetreten.

Meine Bitte ist nun ob ihr mal nachschauen könnt ob es bei euch auch so ist,währe euch dafür sehr dankbar.

Hier geht es zum
1.FC Köln
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 17:50 - 24.01.2008

Naja,Das sollte eigentlich in rot sein

....................................
Du hattest eine Klammer ] vergessen, ich habe es korrigiert.
Nubira
gilian
Board-Champion

Beiträge: 4301


 

Gesendet: 17:57 - 24.01.2008

Geht Hennes , hab mir grad das Video mit Daum angesehen
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 18:05 - 24.01.2008

Zitat:
hab mir grad das Video mit Daum angesehen


Also du kannst es dir anschauen?

Hm,wo ran mag es dann liegen das ich nichts davon sehen kann?
Lukas
Premium-User

Beiträge: 542


 

Gesendet: 18:18 - 24.01.2008

Ich kann mir die Videos auch nicht ansehen. Wenn ich auf ein Video klicke kommt eine Liste mit den Videos, dann klicke ich eines an, aber das Bild verschiebt sich nur ein paar Millimeter und oben in der Adressleiste wird an die Internetadresse eine # angehängt. Eine Fehlermeldung erhalte ich nicht.
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 18:27 - 24.01.2008

Ich kann die Seite mit dem IE auch problemlos aufrufen.
Hattest Du das Problem nicht schon mal?

Nubira
Esurb
Boardkönig

Beiträge: 1519


 

Gesendet: 18:27 - 24.01.2008


Alles was ich auf der Seite "1.FC Köln" anklicke kann ich auch sehen.

Gruß Esurb

.
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 20:09 - 24.01.2008

Zitat:
Hattest Du das Problem nicht schon mal?


Ja so ähnlich,aber nur im Firefox.
Nun geht es ja auch nicht mit dem IE7

Wobei ich noch anmerken möchte,ich habe mir kürzlich Kaspersky auf die aktuelle Version aktualisiert.
Ob es damit vielleicht zu tuen hat?
Kann ich mir aber nicht vorstellen.
Ich habe hier auch schon alle Grundeinstellung eingestellt.
Es bleibt aber dabei.

Ich schnall das irgendwie nicht.
Hat keiner eine Idee was da los sein kann?


@Lukas,
welchen Browser verwendest du?
Lukas
Premium-User

Beiträge: 542


 

Gesendet: 21:06 - 24.01.2008

IE7
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 07:52 - 25.01.2008

Danke für die Korrektur Nubira.

Also du verwendest den IE7 Lukas und welches Securityprogramm?
Evtl. auch Kaspersky?

Ich werde mal die vorherige Version wieder verwenden.
Mal schauen was dann passiert.
Aber ich glaube nicht das dies das Problem ist.

Hat sonst noch jemand evtl. einen Tipp?
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 08:05 - 25.01.2008

Ich glaube, dass es an Deinen Sicherheitseinstellungen liegt.
Du musst sicher bei Kaspersky irgendwas freigeben.
Kann man denn dort keine Seiten als absolut vertrauenswürdig einstellen?

Auf keinen Fall solltest Du wieder zurück auf den IE 6 gehen, das hilft garantiert nicht!

Nubira

Seiten mit Postings: 1 2 3

- Problem mit Internetseite -

zum Seitenanfang



 Forum Index —› Software, Internet —› Problem mit Internetseite
 


naanoo logo
Version 3.1 | Load: 0.001498 | S: 1_2