GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Software, Internet —› Problem mit Internetseite
 


Autor Mitteilung
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 08:16 - 25.01.2008

Hallo Nubira,

Zitat:
Auf keinen Fall solltest Du wieder zurück auf den IE 6 gehen, das hilft garantiert nicht!



Ich meinte nicht den IE zurück setzen,
sondern bei Kaspersky auf die vorherige Version.


Zitat:
Kann man denn dort keine Seiten als absolut vertrauenswürdig einstellen?

Ja das habe ich schon.

Zitat:
Du musst sicher bei Kaspersky irgendwas freigeben.

Ja aber was,vorher hat es ja funktioniert.

Sehr seltsam das ist.
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 08:21 - 25.01.2008

Ach ja,noch was was mir gerade aufgefallen ist:

Auf der Startseite kann ich nicht sehen wer gerade
aktuell im Forum ist,die Themen werden dort nicht angezeigt.
Ob da wohl ein Zusammenhang besteht?
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 08:55 - 25.01.2008

Da gibt es keinen Zusammenhang.

Die Startseite liegt auf einem anderen Server und der Block "Aktuell im Forum" ist eine Verlinkung zum Forum.
Da ist dann manchmal der Server, auf dem das Forum liegt langsamer und es kommt zu diesen Ausfällen.

Es kann aber auch an Deinem Internetzugang liegen, dass der zeitweise gerade nicht optimal ist und deshalb bekommst Du Darstellungsprobleme sowohl bei der Seite vom FC-Köln, als auch auf unserer Startseite.

Frag doch mal bei Kaspersky an, ob die FC-Köln-Seite irgendwelche Inhalte hat, die geblockt werden.

Nubira
gilian
Board-Champion

Beiträge: 4301


 

Gesendet: 09:45 - 25.01.2008

Heute gehn die Videos bei mir auch nicht Hennes.
LG
gilian
rolf
Boardmeister

Beiträge: 968


 

Gesendet: 10:12 - 25.01.2008

also - bei mir funktioniert alles bestens!

gruss rolf
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 10:21 - 25.01.2008

Ich hab kein Kaspersy und kann nach wie vor alles sehen.

Nubira
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 12:57 - 25.01.2008

Hallo Hennes,

zum Abspielen der Videos benötigst Du den Adobe Flash Player:

http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash&promoid=BIOW



Gruß Donald
Lukas
Premium-User

Beiträge: 542


 

Gesendet: 13:09 - 25.01.2008

Bei mir funktionieren die Videos jetzt!

Außerdem fällt mir jetzt auf, dass nicht nur die Videos nicht funktioniert haben, sondern auch die Schriftdarstellung etwas merkwürdig war:
[Link zum eingefügten Bild]

Lösung: Ich habe beim Internetschutz-Programm (Norton) den Werbeblocker ausgestellt!
Vielleicht hilft dir das ja Hennes. Gibt es bei Kaspersky vielleicht auch so einen Werbeblocker?
Sascha74
Boardkönig

Beiträge: 1161


 

Gesendet: 14:38 - 25.01.2008

Zitat:
Gibt es bei Kaspersky vielleicht auch so einen Werbeblocker?


Ja gibt es,
nennt sich dort Anti-Banner!

Damit hatte auch schon Martin8 "Probleme" (siehe hier
und ihm hat dieser Tip auch weitergeholfen!

Vielleicht klappt es ja auch bei dir!?
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 16:47 - 25.01.2008

Zitat:
zum Abspielen der Videos benötigst Du den Adobe Flash Player:

Den habe ich drauf.

Ob das Probleme nun an Kaspersky liegt?
Dies scheint mir nun etwas unwahrscheinlich,warum?
Nun,ich habe soeben mal den Opera-Browser benutzt,den ich auf einem USB-Stick habe und was meint ihr?
Die Sache funktioniert.

Mal schauen ob sich noch eine Lösung findet.

Seiten mit Postings: 1 2 3

- Problem mit Internetseite -

zum Seitenanfang



 Forum Index —› Software, Internet —› Problem mit Internetseite
 


naanoo logo
Version 3.1 | Load: 0.001150 | S: 1_2