Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3 4 5

zum Seitenende

 Forum Index —› Technik & Tipps —› Jemand eine Idee?
 


Autor Mitteilung
Lila Kuh


Beiträge: 1275


 

Gesendet: 16:53 - 13.03.2010

Durchfluß am Sprithahn ca. 2 ltr. die Minute, dass dürfte langen.

Die Steckverbindungen hatte ich jetzt im Winter alle auseinander und dann erst eingesprüht und wieder zusammen, werde ich morgen aber nochmal alles kontrollieren, auch den Killschalter und die Verbindungen in der Lampe.

Zusätzlich habe ich jetzt nochmal den Tank entleert, um ein Wasserproblem auszuschließen. War zwar vollgetankt im Winter, aber man weiß ja nie.

Und an CDI will ich jetzt aber erstmal nicht denken!!!!!!!! Nein Ingo, ganz schlechter Gedanken, ganz schlecht und ganz teuer

Kay
Thunderbirdjan
Moderator

Beiträge: 409


 

Gesendet: 17:14 - 13.03.2010

@Jan: Wofür ist das weiße Kabel, das lose war?

Von Dynamo, also nicht das probleem by Kay denk ich, aber so etwas paseerd und dan andere probleme,wehn es ein andere kabel ist.

Kay: vapour look nur in bezin schlauch,geht der moglich etwas hoch ?
Mach mall schlauch to lang.?


Ingo
Moderator

Beiträge: 42149


 

Gesendet: 17:16 - 13.03.2010

Nö, geht, mit 150.- biste am Start!

Was soll es denn sonst sein?
Wenn du sagst, du hast die ganze Liste ab gearbeitet?

Gibt schlimmeres...
1Cruiser


Beiträge: 5312


 

Gesendet: 17:19 - 13.03.2010

Das wird
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 17:23 - 13.03.2010



Gääänau, im T300 sind ja auch allerhand Konifären, wa?
eko


Beiträge: 1748


 

Gesendet: 17:25 - 13.03.2010

Ich habe die Probleme auch ab und zu genau wie beschrieben wenn ich mal wieder mit dem Dampfstrahler gereinigt habe.
Ich fahre dann spuckend und stampfend mit 2 bis 3 Zylindern auf die Autobahn und versuche so schnell wie möglich so lange wie möglich zu fahren. Anschließend das Moped zu Hause abstellen und am nächsten Tag ist der Spuk vorbei.


Eberhard

Ingo
Moderator

Beiträge: 42149


 

Gesendet: 17:28 - 13.03.2010

Feuchtigkeit in der Zündanlage, woll.

Wasser + Strom nix gut, ma sogen.
Lila Kuh


Beiträge: 1275


 

Gesendet: 18:47 - 13.03.2010

@ Ingo 150,00 Tacken für ne`CDI? Wo? bei Dir? T300: Der Tipp war doch gut, wenn´s hilft :-)

@ Jan Spritleitung dürfte o.k. sein, nur ein ganz leichter Bogen und ist bereits so kurz wie möglich.

Dampfstrahler gibst bei mir nicht. Wenn überhaupt nur ganz vorsichtig mit dem Gartenschlauch

Gruß

Kay
Ol1ver


Beiträge: 360


 

Gesendet: 19:28 - 13.03.2010

Zitat:
Ich habe die Probleme auch ab und zu genau wie beschrieben wenn ich mal wieder mit dem Dampfstrahler gereinigt habe.
Ich fahre dann spuckend und stampfend mit 2 bis 3 Zylindern auf die Autobahn und versuche so schnell wie möglich so lange wie möglich zu fahren. Anschließend das Moped zu Hause abstellen und am nächsten Tag ist der Spuk vorbei.


Troll, oder? Das macht doch keiner, der nur halbwegs bei Verstand ist ?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 22:12 - 13.03.2010

Müsste noch eine "am Lager" haben, kannste mal testen, wennste willst!

Geb Laut.

Ja, der war gut, ins Rohr pissen

Seiten mit Postings: 1 2 3 4 5

- Jemand eine Idee? -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Jemand eine Idee?
 


naanoo logo
Version 3.1 | Load: 0.002694 | S: 1_6