Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3 4 5

zum Seitenende

 Forum Index —› Technik & Tipps —› Jemand eine Idee?
 


Autor Mitteilung
Lila Kuh


Beiträge: 1275


 

Gesendet: 21:47 - 22.03.2010

Tja Kabelbruch wäre auch eine Variante, die mir durch den Kopf ging. neuer (gebrauchter) Kabelbaum ist schon unterwegs. Aufällig war allerdings, daas der DZM immer mal kurz auf Null anfiel. Und der bekommt wohl das Singnal von der Box.

Mal sehen, Mitwoch abend bin ich vielleicht schlauer. Am Donnerstag wird dann getestet.

Gruß

Kay
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 21:51 - 22.03.2010

Nö, Zündspule!(Meines Wissens jedenfalls!)
dreizylinder


Beiträge: 311


 

Gesendet: 23:55 - 22.03.2010

Den Pick-Up haste wohl schon neu, wa?

Die Symptome waren bei meiner Speedy die gleichen. Vielleicht haste Dir nen kaputten Pick-up eingebaut.
Da würde ich noch mal ein Auge dranwerfen, oder eben die Spulen!
Scheiß Elektrik-Zündungskram! Da lob ich mir nen ordentlichen Diesel

Gute N8 !
Freewheelin


Beiträge: 1051


 

Gesendet: 00:32 - 25.03.2010

Zitat:
Aufällig war allerdings, daas der DZM immer mal kurz auf Null anfiel. Und der bekommt wohl das Singnal von der Box.

Bist du sicher das das Signal von der Box kommt!!??
Ich meine im T300 Forum mal mitbekommen zu haben das das Signal von einer der Zündspulen kommt!! Ich habe das aber jetzt nicht an Hand des Stromlaufplanes geprüft! (Fundiertes Halbwissen!)
Schau doch da noch mal nach dann hättest du die entsprechende Spule evtl.schnell entlarft!Is`n Versuch wert.
Viel Glück!! Crishan
Lila Kuh


Beiträge: 1275


 

Gesendet: 20:07 - 26.03.2010

Nun bin ich etwas schlauer. Die CDI ist es definitv nicht. Heute die vom Kumpel eingebaut und exakt das Gleiche. Kalt, läuft super. Warm hat Aussetzer.

Morgen geht der Tank runter und dann werden der Kabelbaum gecheckt.

@ Ingo: Hast Du noch ein Pickup liegen?

Gruß

Kay
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 20:32 - 26.03.2010

Moin, grad im Lager geguckt, die sind auch aus!
Tut mir leid aber nix da. Nicht mal ein Gebrauchter.

Hatte nicht hier neulig einer ein Susi Sorglos Paket über?

Guck mal, wird sich sicher was ergeben.
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 20:58 - 26.03.2010
euroalf


Beiträge: 4036


 

Gesendet: 20:58 - 26.03.2010

Was passiert denn bei den Ausetzern ?
Läft der Motor noch weiter, aber nicht mit voller Leistung?

Dann tippe ich auf die Zündspule die auch den DZM steuert. Ich weiß jetzt nicht welche das war.
Erkennt man aber an dem einen Kabel was im Kabelbaum verschwindet.

Bei Pickupschaden geht dass Motorrad im warmen Zustand aus und springt nach einer kleinen Abkühlpause wieder an. Das wiederholt sich dann alle 5-10 km.

Wennbeide Symtome nicht passen, dann wird es wohl der Kabelbaum sein, da steckt dann der Elktrolurch drin.
Aber deine Ausdauer ist bewundernswert.

Gruß Ralf
Lila Kuh


Beiträge: 1275


 

Gesendet: 22:27 - 26.03.2010

Naja, Pickup-Fehler können vielfältig sein, nicht immer geht dann der Motor komplett aus.

Wenn sie warm wird, hat sie einfach nur Zündaussetzer. Ein Zylinder fällt aus uns ist wieder kurz bei der Musik. Es ruckelt einfach.

Die Spulen möchte ich ausschließen. Dann müssten insgesamt 9 Spulen die gleiche Macke haben! Scheint doch recht unwahrscheinlich.

Morgen nachmittag gehts weiter. Ausdauer habe ich nur, weil ich noch zwei Alternativen im Schuppen habe.
Freewheelin


Beiträge: 1051


 

Gesendet: 01:28 - 27.03.2010

Hab noch´n gebrauchten Pick Up liegen!(glaub isch)
Kannste ja mal zum probieren haben oder so!
Tu mal deine Adresse an :
crishanättt-onlinepunktde

Seiten mit Postings: 1 2 3 4 5

- Jemand eine Idee? -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Jemand eine Idee?
 


naanoo logo
Version 3.1 | Load: 0.003304 | S: 1_6