GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Software, Internet —› Smilies tot !
 


Autor Mitteilung
Mäus
Power-User

Beiträge: 275


Gesendet: 22:49 - 05.08.2006

Hallo ihr Lieben...
Ich hab ein ziemliches Problem mit meinen Smilies, die sich bewegen. Bei mir bewegen sie sich leider nicht. Sie sind wie tot...
Java ist aktiviert, JavaScript ist aktiviert und die GIF / SVG -Animationen auch. Magneto hat sich auch schon die Zähne an dem Problem ausgebissen. Könnt ihr mir helfen ? Ich möchte doch auch wieder springende Smilies haben...

LG Mäus
Mäus
Power-User

Beiträge: 275


 

Gesendet: 22:56 - 05.08.2006

NACHTEXT:

Ich verwende Opera 9.0

Mäus
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 22:57 - 05.08.2006

Wir haben bereits sämtliche Einstellungen verglichen, sie sind auf unseren beiden Rechnern identisch, trotzdem sind die Smilies bei mir animiert und bei ihr nicht...

Komisch, oder ?

LG, Magneto
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 23:04 - 05.08.2006

Auch die Konten mit denen ihr Reingeht Atmi oder Eingesch.
Und wenn ihr Opera nochmal neu drauf macht Mäus und Magneto.
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 23:09 - 05.08.2006

Es sind beides die Admin-Konten !

Neuinst wär ne Idee...
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 23:15 - 05.08.2006

Mach mal vielleicht leben sie dann wieder oder hast du noch was neues auf denn PC von Mäus getan?
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 23:16 - 05.08.2006

Ein Programm was denn Ablauf stört?
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 00:00 - 06.08.2006

Nicht wirklich was verändert...

Zumal ich den Rechner vorgestern neu aufgesetzt habe.

Aber es kann sein, dass sich die "nette Windows-Feier-Wall" in die funkleitung des Vodafone-Modems reingehangen hat. Bzw. in die Verbindung zwischen Rechner und Modem.

Werden es morgen mal testen, Mäus schläft jetzt...

LG, Magneto
Gotti
Board-Champion

Beiträge: 4498


 

Gesendet: 01:59 - 06.08.2006

alle Pop Up Blocker deaktivieren*
Web Washer deaktivieren*

*..falls vorhanden..
tommes
Boardmeister

Beiträge: 979


 

Gesendet: 08:57 - 06.08.2006

kleiner tipp am rande:

opera 9.0.1 ist verfügbar! der behebt auch das problem im zusammenhang mit dem upload von bildern bei imageshack
Mäus
Power-User

Beiträge: 275


 

Gesendet: 09:30 - 06.08.2006

Ich habe gestern abend noch Opera 9.0.1 aufgespielt, aber leider hat sich nix verändert. Ich bin mit meinem Latein vollkommen am Ende...

Mäus

Seiten mit Postings: 1 2

- Smilies tot ! -

zum Seitenanfang



 Forum Index —› Software, Internet —› Smilies tot !
 


naanoo logo
Version 3.1 | Load: 0.003690 | S: 1_2