GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Software, Internet —› Bilduploader www.d78.de funktioniert nicht mehr
 


Autor Mitteilung
martin8
Boardkaiser

Beiträge: 2418


Gesendet: 20:47 - 05.01.2009


Habe in letzter Zeit nur mit dem oben genannten Uploader Bilder ins Forum gestellt.
Seit heute geht er nicht mehr.
Habt Ihr etwas gehört ? Funktioniert er bei Euch ?

Gruß Martin
Esurb
Boardkönig

Beiträge: 1519


 

Gesendet: 20:57 - 05.01.2009

Ich kann kein englisch, bitte übersetzen, Danke

[Link zum eingefügten Bild]


.
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 21:03 - 05.01.2009


Ich kann "a littlebit inglisch", aber das kapiere ich auch nicht !
Aber das ist genau die Anzeige wie bei mir.

Gruß Martin
SPEEDY
Boardmeister

Beiträge: 688


 

Gesendet: 21:16 - 05.01.2009

@Martin hab es grad mal über nen Übersetzter geschickt....Bereichsverzug-Seite, Wenn Sie diese Seite sehen, bedeutet es, dass Sie Ihren Webserver aufgestellt haben, um einer neuen Seite zu dienen, aber den Seite-Inhalt noch nicht geladen haben. Sie haben die folgenden Wahlen: Sie können Ihren Website-Inhalt laden, der FTP verwendet. Sie können Webanwendungen auf Ihrer Seite installieren: eine Bildgalerie, ein Diskussionsforum, ein blog, ein Online-Lager, ein Chat, und viele andere Anwendungen. Sie können eine Seite schaffen, die SiteBuilder Zauberer verwendet.

Hoffe dir geholfen zu haben.... Gruss Speedy !!!!!
Ich kann dir aber nicht mit gewissheit sagen ob die Übersetzung 100% ist....
SPEEDY
Boardmeister

Beiträge: 688


 

Gesendet: 21:20 - 05.01.2009

Ausserdem habe ich dir mal hier was rein gestellt.. Wenn du noch mal was übersetzen lassen willst.....http://uebersetzer.abacho.de/uebersetzer.html

Gruss Speedy !!!
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 21:26 - 05.01.2009


Danke Speedy,
so ähnlich sind meine eigenen Übersetzungsversuche auch ausgegangen !
Deshalb kapiere ich das eben nicht.

Gruß Martin
hema936
Boardkönig

Beiträge: 1157


 

Gesendet: 21:30 - 05.01.2009

Hallöchen: Also, den Server gibt es nicht mehr... auf der Seite steht nur, das der Anbieter umgezogen ist, leider steht nicht da wohin...
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 21:31 - 05.01.2009

Der Text sagt nur aus, dass die Adresse von www.d78 jetzt jemand anderem gehört.
Und links oben im hellblauen Bereich kann man auch auf der linken Seite den Namen lesen und anklicken.

Also hat entweder der Besitzer von d78 seine Seite verkauft, oder er hatte sie dort gehostet und betreibt sie aus irgendwelchen Gründen nicht mehr.
Merkwürdigerweise sind aber alle Bilder, die bis gestern dort hochgeladen wurden, immer noch vorhanden.

Also können wir nur abwarten, was in den nächsten Tagen passiert.
Es wäre schade, wenn dieser Uploader nicht mehr existieren würde, denn ich habe ihn auch gerne benutzt.

Nubira
waldi2
Boardkönig

Beiträge: 1137


 

Gesendet: 05:26 - 06.01.2009

komisch, ich habe in keinster Weise ein Problem mit d78
[Link zum eingefügten Bild]

so schaut der Uploader bei mir schon immer aus
waldi2
Boardkönig

Beiträge: 1137


 

Gesendet: 07:49 - 06.01.2009

Schon merkwürdig.
Es fehlen nur die Bilder vom 5. die vorher und von Heute, sind alle da
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 08:01 - 06.01.2009

Da kommt doch Freude auf!
Wahrscheinlich gab es am 5. Januar irgend ein schwerwiegendes Problem, aber nun ist alles wieder in Ordnung

Nubira

Seiten mit Postings: 1

- Bilduploader www.d78.de funktioniert nicht mehr -

zum Seitenanfang



 Forum Index —› Software, Internet —› Bilduploader www.d78.de funktioniert nicht mehr
 


naanoo logo
Version 3.1 | Load: 0.001688 | S: 1_2