GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Betriebssysteme —› ie startet beim hochfahren
 


Autor Mitteilung
westsidegirly
registriert

Beiträge:


Gesendet: 01:19 - 06.11.2003

hi leute,
mein internet explorer öffnet sich beim hochfahren des pc automatisch mit seinem startfenster. DAS WILL ICH NICHT.
zudem wird beim surfen jede mausaktion mit einem "klick" aus dem lautsprecher begleitet. DAS WILL ICH AUCH NICHT. wer hilft mir?

liebe grüße
westsidegirly
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 03:57 - 06.11.2003

Hi,

Welches Betriebssystem hast du ?

1) Öffne die Registry...start > ausführen > regedit und setz die beiden Werte ShowIE4 und Show in HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Tips auf 0.

Hast du einen Webwasher installiert ....dann prüfe ob die Einstellung
"ausgewählten Browser starten" deaktiviert ist.

2) schau mal unter Arbeitsplatz > Systemsteuerung > akustische Signale ..
eierkuchen
registriert

Beiträge: 19


 

Gesendet: 11:42 - 07.11.2003

hi,
hab auch das problem mit dem ie. in der registry steht:
(Standard) (Wert nicht gesetzt)
Show IE4 0x00000001 (1)
wie soll nun der neue eintrag lauten?
habe win 98se
danke

eierkuchen
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 11:48 - 07.11.2003

Hallo Eierkuchen ,

Setz den Wert versuchsweise mal auf (0) statt auf (1) - speichern und neustart--

cu Steve
eierkuchen
registriert

Beiträge: 19


 

Gesendet: 12:05 - 07.11.2003


es hat funktioniert!

dankeschön und tschüß

eierkuchen
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 17:51 - 07.11.2003

ThX fürs Feedback !!

Deichkind

Seiten mit Postings: 1

- ie startet beim hochfahren -

zum Seitenanfang



 Forum Index —› Betriebssysteme —› ie startet beim hochfahren
 


naanoo logo
Version 3.1 | Load: 0.001642 | S: 1_2