GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› PC Sicherheit —› Kein Ton bei Videos online, Ton sonst da
 


Autor Mitteilung
Herby
Boardjunior

Beiträge: 32


Gesendet: 16:58 - 15.07.2008

Hallo alle,
nach meinem vorigen Text zu ie-av.exe ist mir noch eine weitere Frage eingefallen -ich bekomme seit einiger Zeit keinen Ton mehr zu Videos (nur bei online) sonst ist der Ton ok. z.B. mp3 oder DVD.
Vielleicht sagt ja das im vorigen Text gezeigte Ergebnis der Prüfung mit HijckThis dem Experten darüber auch etwas.
Über einen Hinweis dazu würde ich mich sehr freuen.
Grüße
Herby
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 17:29 - 15.07.2008

Herby, bitte mache nicht für jede Frage einen eigenen Beitrag auf, wenn Die Fragen mit demselben Problem zu tun haben.
Ich kopier mal Deine Frage in den anderen Beitrag hinein und schließe hier ab, weil sonst niemand mehr durchsieht.

Hier geht es weiter

http://www.naanoo.com/freeboard/board/show_thread.php?topic=824836&userid=3391&forumid=59898

Bitte lies Dir mal >>ERSTE SCHRITTE<< durch, dann erfährst Du, wie es hier funktioniert.
Und nicht alles gehört in das Forum "Sicherheit", aber ich lasse es jetzt so, damit Du es wiederfindest.

Nubira

Seiten mit Postings: 1

- Kein Ton bei Videos online, Ton sonst da -

zum Seitenanfang



 Forum Index —› PC Sicherheit —› Kein Ton bei Videos online, Ton sonst da
 


naanoo logo
Version 3.1 | Load: 0.001720 | S: 1_2