GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› outlook
 


Autor Mitteilung
karo
registriert

Beiträge: 1


Gesendet: 14:34 - 03.10.2003

Hallo,
ich habe da ein Problem.
Ich kann mein Outlook nicht benutzen.
Wenn ich eine Nachricht versenden will erscheint folgende Fehlermeldung:

Der Host 'SMTP' wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto 'POP3', Server.
Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 11001, Fehlernummer: 0x800CCC0D

Ich würde mich sehr freuen, wenn mir jemand helfen kann!!!!!!!
Ciao Karola
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 15:04 - 03.10.2003

Hallo Karo,

Scheint so als wenn du beim Installieren von Outlook eine Fehler gemacht hast.

SMTP ist der Server für den Postausgang. Outlook findet anscheinend den Server nicht, und sendet dir statt dessen die Meldung.

Kontrolliere also noch einmal genau den Namen des Internetrechners. ( SMTP)

Bei T-Online ist es :
Pop3: pop.t-online.de
smtp: mail.t-online.de

Desweiteren einfach unter extras-konten-die Option "server erfordert autenthifizierung" aktivieren.

Schönen Feiertag vom
Deichkind
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 15:07 - 03.10.2003

Die Authentizifierung ist aber nur notwendig wenn es der Provider verlangt...Wo hast du dich denn angemeldet und vor allem ..welche Serververbindung hast du angegeben ?

Seiten mit Postings: 1

- outlook -

zum Seitenanfang



 Forum Index —› Allgemeines —› outlook
 


naanoo logo
Version 3.1 | Load: 0.001284 | S: 1_2