GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Software, Internet —› Problem mit Google
 


Autor Mitteilung
gilian
Board-Champion

Beiträge: 4301


Gesendet: 09:40 - 09.04.2008

Wenn ich was bei Google eingeb bekomm ich seit gestern immer solche Seiten.
[Link zum eingefügten Bild]


Hat das mein Trojaner verursacht und kann ich das irgendwie wieder einstellen?
LG
gilian
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 10:04 - 09.04.2008

gili, ich glaube schon, dass das Dein Trojaner war, versuche mal folgendes:
ganz oben rechts im IE7 ist neben der Lupe auch ein kleiner Pfeil.
Dort klicke bitte mal drauf und Du siehst alle Suchmaschinen, die Du hast.
Dann klickst Du auf "Suchstandard ändern"

[Link zum eingefügten Bild]

Klicke google an und dann auf "Entfernen"!

>HIER< erfährst Du, wie man einen Suchanbieter zum Internet Explorer hinzufügen kann.
Also fügst Du das "richtige" google einfach wieder hinzu.
Dazu musst Du vorher ein 2 Fenster öffnen und dort http://www.google.de/ eingeben.

Einfach die Schritte ausführen, die im gelben Feld in der rechten Spalte angegeben sind.

Nubira

gilian
Board-Champion

Beiträge: 4301


 

Gesendet: 16:32 - 09.04.2008

Danke Nubira,klappt wieder aber die Probleme reißen nicht ab

Seiten mit Postings: 1

- Problem mit Google -

zum Seitenanfang



 Forum Index —› Software, Internet —› Problem mit Google
 


naanoo logo
Version 3.1 | Load: 0.002272 | S: 1_2