GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Software, Internet —› Seite per Mail senden geht nicht??
 


Autor Mitteilung
Michael21
Power-User

Beiträge: 262


Gesendet: 07:11 - 23.03.2008

Hallo, wenn ich eine Internet Seite per "Link senden" schicken möchte, geht das Mail Fenster auf, aber ich kann nicht den Button "Senden an" finden oder so?
Habe Windows XP.
Frohe Ostern Michael
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 07:46 - 23.03.2008

Rufst Du nicht zuerst das Mail-Programm auf, in dem Du normalerweise Deine Nachrichten verschickst und gibtst anschließend den Link ein?

Ich habe >HIER< eine Anleitung gefunden: "Wie sende ich ein Bild/eine Webseite aus dem Web?"

Nubira
Michael21
Power-User

Beiträge: 262


 

Gesendet: 14:01 - 23.03.2008

Hallo, ich konnte den Link immer direkt von der Seite aus "Senden" aber irgendwie geht das nicht mehr?
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 15:33 - 23.03.2008

Ich habe es gerade ausprobiert:
>Datei
>Senden
>Link durch E-Mail

[Link zum eingefügten Bild]

oder
>Datei
>Senden
>Seite durch E-Mail

[Link zum eingefügten Bild]

Nubira
Sascha74
Boardkönig

Beiträge: 1161


 

Gesendet: 01:40 - 24.03.2008

Hi Michael,
falls du den Firefox benutzt(?),
dann suche mal bei about:config den Eintrag network.protocol-handler.expose.mailto
und stelle den Wert von false auf true, vielleicht klappt es dann?!

Hoppla,
wie ich gerade sehe, bezieht sich deine Frage auf den IE.

Hast du im IE-explorer--> Extras--> Internetoptionen schon nachgesehen,
ob auch alles korrekt eingestellt ist?

Michael21
Power-User

Beiträge: 262


 

Gesendet: 04:55 - 24.03.2008

Hallo Sascha, das war ein Volltreffer!!!! Es geht!!! Vielen Dank!! Du bist ein Genie!!LG Michael
Sascha74
Boardkönig

Beiträge: 1161


 

Gesendet: 01:33 - 25.03.2008

Zitat:
Hallo Sascha, das war ein Volltreffer!!!! Es geht!!!


Schön zu "hören" und danke für deine Rückmeldung!

Seiten mit Postings: 1

- Seite per Mail senden geht nicht?? -

zum Seitenanfang



 Forum Index —› Software, Internet —› Seite per Mail senden geht nicht??
 


naanoo logo
Version 3.1 | Load: 0.001255 | S: 1_2