GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Hardware —› Neue Festplatte - alte und neue Leiden
 


Autor Mitteilung
Peng
Boardkönig

Beiträge: 1327


Gesendet: 21:46 - 19.02.2008

Habe die Festplatte ausgetauscht bekommen, die mir immer "Attribute Errors" gemeldet hat. Aber bei der neuen passiert genau dasselbe.

Kann das daran liegen, daß ich die alte Systempartition wieder per Acronis True Image zurückgespielt habe? Würde es helfen, alles nochmal von Hand neu zu installieren?

Oder bringt das Umstecken vom SATA-Steckplatz 1 auf den SATA-Steckplatz 2 vielleicht was?


Gruß Peng
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 08:07 - 20.02.2008

Ich würde versuchen, die Systempartition neu von den Original-CDs neu zu installieren.
Denn Acronis True Image hat ja ein originales Abbild der alten Festplatte erstellt und wenn da Fehler waren, sind die natürlich auch gespeichert.

Nubira
Peng
Boardkönig

Beiträge: 1327


 

Gesendet: 00:16 - 21.02.2008

Merci für den Tip, Nubira. Ich werd's ausprobieren. Im Moment komme ich nur nicht dazu.

Es sieht nämlich folgendermaßen aus: Habe die neue Festplatte mit HUTIL getestet: Null Fehler.

Habe den Speicher mit Memtest86 1.7. getestet. In 10 Durchläufen im Laufe von 6 Stunden: 0 Errors.

Denkbar wäre natürlich auch ein Software-Fehler bei HDDHealth. Das Programm hat so seine Macken. Die Version 3.1. meldete immer eine kochende Festplatte, die Version 3.2. dafür konstant -1 Grad Celsius. Da wundert man sich schon ein bißchen in einem 20 Grad warmen Zimmer.

Ich hoffe, ich kriege die Installation mit Windows XP nochmal durch. Letztes Mal bekam ich die Meldung, daß diese Version zu oft installiert worden sei und deshalb nicht aktiviert werden könne. Das lag daran, daß ich zwischenzeitlich mit einer IDE-Festplatte gearbeitet hatte.

Ich werde berichten, wenn's mit der Neuinstallation fehlerfrei geklappt hat. Kann aber eine Weile dauern, weil ich jetzt erst mal eine Weile mit meinen Kindern allein bin.


Gruß Peng
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 07:52 - 21.02.2008

Zitat:
Letztes Mal bekam ich die Meldung, daß diese Version zu oft installiert worden sei und deshalb nicht aktiviert werden könne.
Mache die Aktivierung telefonisch, da klappt es meistens.

Nubira
Peng
Boardkönig

Beiträge: 1327


 

Gesendet: 13:26 - 25.02.2008

Mit dem Abstand von einer Woche hat es auch online geklappt.

Ich habe jetzt mal auf HDDHealth verzichtet und mich mit Everest und HDTune begnügt. Bisher gab's noch keine "Konsistenzprüfung" beim Booten. Drückt mit die Daumen, daß das so bleibt!

Und nochmals danke für die vielen Tips und Hilfen!


Gruß Peng

Seiten mit Postings: 1

- Neue Festplatte - alte und neue Leiden -

zum Seitenanfang



 Forum Index —› Hardware —› Neue Festplatte - alte und neue Leiden
 


naanoo logo
Version 3.1 | Load: 0.003065 | S: 1_2