GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Software, Internet —› Probleme beim anmelden vom E-Mail Dienst.
 


Autor Mitteilung
The Scream
Boardkönig

Beiträge: 1356


Gesendet: 16:36 - 20.12.2007

Hallo habe da ein kleines Problem.

Und zwar kann ich mich seit gestern,den E-Mail Dienst unseres Providers nicht mehr nutzen.

Da es (das Passwort) offenbar nicht akzeptiert wird.

Bin jetzt auch drei Mal dahin gegangen und jedes Mal wurde mir gesagt,dass es funktionieren muss.

(Haben es auch bei sich getestet und da lief es auch.)

Doch warum gerade bei mir nicht?

und kann es vielleicht sein,dass ein Virus oder so dafür verantwortlich ist?

Danke.

MfG.Scream
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 16:52 - 20.12.2007

Wie holst Du Deine Mails ab? Über die Seite Deines Providers, über Outlook oder ein anderes Programm?

Lösche doch einfach mal das Konto und lege es anschließend neu an.
Achte unbedingt darauf, dass Du die richtigen Einstellungen für Posteingangsserver und -ausgangsserver einträgst und auch bei der Adresse und dem Passwort keine Schreibfehler machst!

Nubira
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 19:35 - 20.12.2007

Also ich hole meine E-Mails über die Seite meines Providers ab.

(Da der Outlook bei mir bis a dato nicht mehr funktioniert.)

Und eben jetzt bei der Seite meines Providers habe ich,dass Problem das ich mich mit deren Passwort was ich bekommen habe,nicht mehr da anmelden kann.

Und das selbst oder sogar,als ich ein neues Passwort von ihnen bekam.

Wie kann ich also jetzt am besten meinen Computer auf Schädlinge überprüfen?(etwa viel. mit Hijack File?)

Vielen Dank.

MfG.Scream
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 19:52 - 20.12.2007

Lass zuerst mal den Online-Virenscanner von Kaspersky drüberlaufen

http://www.kaspersky.com/de/virusscanner

Nubira
Piranha
Boardkaiser

Beiträge: 2746


 

Gesendet: 01:37 - 21.12.2007

Wenn du auf der Seite des Providers nicht einloggen kannst, hat das sicher nichts mit dem PC oder irgendeinem Virus zu tun, sondern tatsächlich mit dem Passwort selbst
Gründe gibts mehrere, such dir einen aus

- Beim Passwort ändern ist irgendwo ein Tippfehler passiert und jetzt weiss keiner mehr was das richtige Passwort ist
- Der Nameserver des Providers (also der wo die Usernamen und Passwörter gespeichert sind) ist meistens völlig unabhängig vom eigentlichen Server
Wenn also der Nameserver abgestürzt ist, kann man nicht mehr einloggen, obwohl es so aussieht als ob der Server prima läuft
- Wenn der Nameserver zur Zeit der Passwortänderung nicht lief, oder gerade zur passenden Zeit abgestürzt ist, stimmt möglicherweise überhaupt nichts mehr (mit Glück geht das alte Passwort noch)
- Wenn der Nameserver eine login Sperre hat, falls man zu oft ein falsches Passwort eingibt, dann muss die Sperre erst aufgehoben werden
- Passwörter unterscheiden meist Gross-/Kleinschreibung, wenn das Passwort dann noch irgendwas enthält, was weder Zahl noch Buchstabe ist, kommt es auf den Zeichensatz der E-Mail an, ob es richtig ankommt

Es gibt noch ein paar weitere Möglichkeiten, aber ich gebe dir 99% auf einen simplen Tippfehler, entweder bei dir, oder beim Provider, dass die zwischen neuem Passwort eintragen und dir zuschicken einen Fehler eingebaut haben
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 16:47 - 21.12.2007

So Ihr Lieben.

Habe jetzt Mal den Online Scan erfolgreich abgeschlossen.

Und siehe da es hat tatsächlich einen Virus gefunden und 4 infizierte Objekte.

Wie kann ich die also jetzt alle von meinem Schleppi löschen.

Danke.

MfG.Scream

@Piranha Gut danke für ausführliche Erklärung.

Mittlerweile klappt auch alles wieder.

Denn mein Provider gab mir erneut ein neues Passwort zur Anmeldung.
Lukas
Premium-User

Beiträge: 542


 

Gesendet: 21:25 - 21.12.2007

Hast du kein Antiviren-Programm?
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 22:53 - 21.12.2007

@Lukas Doch habe ich.

(Heißt Avira und ist nur für einen begrenzten Zeitraum nutzbar.)

Kann ich aber denn jetzt auch diesen einen Virus samt infizierte Dateien "killen"?

Danke.

MfG.Scream
Lukas
Premium-User

Beiträge: 542


 

Gesendet: 23:15 - 21.12.2007

Wie heißt der Virus denn?
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 00:02 - 22.12.2007

@Lukas Also der Virus heißt oder nennt sich Backdoor.Win32 und ZIP:infiziert-1

Danke.

MfG.Scream
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 08:28 - 22.12.2007

Wenn beim Online-Scan Schädlinge gefunden werden, wirst eigentlich auch immer der Weg angezeigt, um sie zu beseitigen - sonst wäre der Scan ja witzlos!

>HIER< kannst Du mal nachlesen, was Kaspersky zum Backdoor32 schreibt.

Das ist ein Virus, der zum Feinsten gehört, was Du Dir so einfangen kanst.
Ich weiß ja nicht, was Du im Internet so alles anklickst, aber um Deinen Laptop wieder so richtig sauber zu bekommen, wirst Du wohl um ein Neuaufsetzen nicht herumkommen.
Damit hast Du ja inzwischen Erfahrung.

Vielleicht hast Du ja auch bei Deinen ständigen Wiederherstellungsaktionen Deiner gelöschten Dateien den Virus wiederhergestellt.

Nubira

Seiten mit Postings: 1 2

- Probleme beim anmelden vom E-Mail Dienst. -

zum Seitenanfang



 Forum Index —› Software, Internet —› Probleme beim anmelden vom E-Mail Dienst.
 


naanoo logo
Version 3.1 | Load: 0.003674 | S: 1_2