GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Probleme mit Mozzila Thunderbird.
 


Autor Mitteilung
The Scream
Boardkönig

Beiträge: 1356


Gesendet: 15:48 - 29.10.2007

Hallo.

Habe auf einmal,dass Problem das ich mit dem Thunderbird von Mozzila keine E-Mails mehr von mir verschicken kann ich jedoch E-Mails von anderen empfange.

Deshalb meine Frage woran kann das liegen?dass ich auf einmal keine Nachrichten mehr versenden kann.


Und hat es vielleicht irgend etwas mit der Konto-Einrichtung zu tun?

Danke.

Mfg.Scream

Nachtrag:

Als Fehlermeldung gibt das Programm nur das hier an

"Senden der Nachricht fehlgeschlagen.

Fehler beim Senden der Nachricht:

Konnte nicht mit SMTP-Server SMTP verbinden.

Der Server ist entweder ausgefallen oder falsch konfiguriert.

Bitte überprüfen Sie Ihre Konten-Einstellungen und wiederholen Sie den Vorgang."
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 15:55 - 29.10.2007

Zitat:
Bitte überprüfen Sie Ihre Konten-Einstellungen und wiederholen Sie den Vorgang

Wenn auf einmal irgendwas nicht mehr geht, warte doch erstmal ab!
Rechner runterfahren, dann neu anschalten - meist ist das Problem schon behoben.
Und wenn es bei Fehlermeldungen Hinweise gibt, woran es liegen könnte, solltest Du das erstmal erledigen.
Und erst, wenn Du durch eigene Initiative ein Problem nicht in den Griff bekommst, dann darfst Du gerne hier fragen.

Nubira
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 12:34 - 31.10.2007

So entschuldigt bitte falls ich jetzt erst antworte aber ich habe nun mehr versucht und den Schleppi neu gestartet.

Allerdings bleibt das Problem,leider bestehen.

Und die Einstellungen zu dem Thunderbird habe ich auch schon überprüft.

Vielen Dank.

Mfg.Scream
Cohagen
Boardkaiser

Beiträge: 3375


 

Gesendet: 19:50 - 31.10.2007

Wenn ich dein alter Herr wäre, hätte ich mit hundertprozentiger Sicherheit deinen Schleppi längstens in Beton gegossen und vor Helgoland in der Nordsee versenkt.
Ich frage mich, wann das mal ein Ende findet.....
Gotti
Board-Champion

Beiträge: 4498


 

Gesendet: 20:05 - 31.10.2007

Zitat:
Allerdings bleibt das Problem,leider bestehen
Das Problem sitzt definitiv vor dem Laptop.Und wird es auch so bleiben!
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 20:37 - 31.10.2007

@Cohagen Also ehrlich dieses Argument muss doch nun wirklich nicht sein,oder?,denn es ist doch wohl nicht meine Schuld falls bestimmte Sachen an meinem Laptop nicht funktionieren.

Das hat mit selbst oder hausgemachten Fehlern nichts zu tun.

Denn und ich denke da gebt Ihr mir wohl alle Recht wünsche ich mir doch auch nichts sehnlichereres als das die alte Kiste wieder läuft,oder?

Also,bitte versucht mir zu helfen und lasst einen nicht im Stich.

Danke.

Mfg.Scream
Koal
Boardmeister

Beiträge: 720


 

Gesendet: 21:30 - 31.10.2007

Zitat:
Das Problem sitzt definitiv vor dem Laptop.


Zitat:
Das hat mit selbst oder hausgemachten Fehlern nichts zu tun.
The Scream
Boardkönig

Beiträge: 1356


 

Gesendet: 14:35 - 01.11.2007

Also ich finde,dies alles andere als komisch.

Denn selbst wenn ich das Programm neu runterlade ausm Internet,ändert sich nichts daran.
Cohagen
Boardkaiser

Beiträge: 3375


 

Gesendet: 15:24 - 01.11.2007

Anstatt dauern über ein Programm drüber zu installieren, wenn es mal nicht läuft, solltest du dir lieber auf der >THUNDERBIRD< Seite mal Rat holen. Du machst laufend den gleichen Blödsinn.

Seiten mit Postings: 1

- Probleme mit Mozzila Thunderbird. -

zum Seitenanfang



 Forum Index —› Allgemeines —› Probleme mit Mozzila Thunderbird.
 


naanoo logo
Version 3.1 | Load: 0.003983 | S: 1_2