GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Hardware —› Windows XP startet nicht mehr
 


Autor Mitteilung
Einzelmann
registriert

Beiträge: 3


Gesendet: 14:22 - 10.09.2007

Hallo,
nachdem mir der Rechner mehrere Male nach ca. 10 min abstürzte, fuhr er gar nicht mehr hoch. Habe dann über die CD einen Neustart gemacht und der Rechner lief wieder ein paar Tage. Dann wieder Absturz. Jetzt kann ich aber nicht mal mehr von der CD starten, komme nicht über den Anfangstext hinaus. Was ist da defekt? Da ich aber wenig Erfahrung habe, komme ich wohl nicht um eine Werkstatt herum. Was könnte das kosten? Oder sind gar meine Daten auf der Festplatte futsch? Bin in großer Sorge. Wer weiß Rat?
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 14:29 - 10.09.2007

Grüß dich Einzelmann hier bei uns.
Frage wie alt ist dein Rechner? Kann sein das, das Netzteil defekt ist. Schreibe bitte mehr Informationen da mit wir dir besser Helfen können.
Gotti
Board-Champion

Beiträge: 4498


 

Gesendet: 14:51 - 10.09.2007

Beantworte auch mal diese Fragen:
Problem
nach einer Änderung in Windows (z. B. neuer Treiber)?
> durch Einbau oder Ausbau einer neuen Hardware-Komponente?
> durch Defekt einer Hardware-Komponente?
> durch Änderung der BIOS-Einstellungen?
> durch Viren?
> Batterie defekt?
> wann PC zuletzt innen vom Staub befreit?
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 14:55 - 10.09.2007

Willkommen bei uns im Forum!
Hörst Du denn ein Lüfter-Geräusch, wenn Du den Rechner startest?
Mache doch einfach mal den Rechner auf (natürlich vorher vom Strom nehmen!) und schau nach, ob sich dort innen Staub befindet. Dann müsstest Du den erstmal beseitigen und vielleicht läuft die Kiste dann schon wieder.

Der Staub wird am einfachsten entfernt, indem er mit Druckluftspray aus dem Gerät gepustet wird. Ebenso kann man die Komponenten vorsichtig mit einem feinen Aufsatz des Staubsaugers absaugen. Dabei insbesondere die Lüfter bei der CPU, der Grafikkarte und beim Netzteil sorgfältig reinigen. Auf keinen Fall sollte die Hardware mit einem Lappen oder gar Wasser gereinigt werden.

Nubira
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 14:56 - 10.09.2007

Versuchen wir mal das Problem näher einzukreisen. Hast Du in der letzten Zeit irgend etwas an Deinem PC verändert? Sind alle Steckverbindungen überprüft?



Gruß Donald
Gotti
Board-Champion

Beiträge: 4498


 

Gesendet: 15:00 - 10.09.2007

Nachtrag: sieht entweder nach einem Temperaturproblem und / oder defektem Netzteil aus.
Wie gesagt, beantworte uns der Reihe nach mal die Fragen, um das Problem besser lokalisieren zu können.
Einzelmann
registriert

Beiträge: 3


 

Gesendet: 20:36 - 10.09.2007

Danke für Eure Tipps, doch hier noch einige Informationen:
Beim Anschalten läuft auch der Lüfter gleich. Den Rechner habe ich vor einem Jahr neu gekauft (Scaleo - FujiSiemens). Habe keine Ein- oder Ausbauten vorgenommen. Bin aber oft im Internet gewesen, habe Sicherheitssoftware von Avira.
Beim Starten erscheint kurz Logo von Fuji-Siemens, dann schwarzer Bildschirm mit Text, bei Ausführung von >>Windows normal starten<< oder >>im abgesicherten Modus starten<< ein leises Knacken und alles beginnt von vorn. Bei Starten von der CD bricht der Vorgang nach ca. 1 min. ab , schwarzer Bildschirm.
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 20:53 - 10.09.2007

Wenn Du den Rechner erst vor einem Jahr gekauft hast, müsste er ja noch Garantie haben.
Dann würde ich die auf jeden Fall in Anspruch nehmen und mich an den Händler wenden.

Deine Daten sind sicher alle noch da, denn die Festplatte ist ja anscheinend noch in Ordnung.
Hast Du das Betriebssystem auf einer separaten Partition?

Nubira
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 21:35 - 10.09.2007

Wenn das System den POST im BIOS durchläuft, ist die Hardware soweit OK.

Kracht es direkt bei der Übergabe an Windows (also wenn das BIOS das System an das Betriebssystem übergibt) liegt der Fehler an einem Treiber den Windows nicht akzeptiert, und damit "abstürzt".

Dafür spricht auch, dass du mit der Installations-CD das System wieder ans Laufen bekommen hast.

Warum klappt das nun nicht mehr? Hast du im BIOS die Bootreihenfolge auch auf cdrom, festplatte eingestellt?

Ansonsten abgesichert (F8) starten, und so versuchen was zu retten ist. Schau dir die Ereignisanzeige an. Da steht oftmals drin, wo es hakt, besonders dann, wenn ein Treiber crasht.

Einzelmann
registriert

Beiträge: 3


 

Gesendet: 21:20 - 11.09.2007

Hallo zusammen,
werde mich wohl eher an den Hersteller wenden (Garantie), dachte nur, dass es was Einfaches wäre, mit dem ich auch fertig werden könnte.
Vielen Dank für Eure Hilfe,
Einzelmann
mabussma
Power-User

Beiträge: 276


 

Gesendet: 09:23 - 15.09.2007

Wird einfach nur ein lockeres Datenkabel von einem Laufwerk sein.Hatte ich auch den Fall vor kurzem.

Seiten mit Postings: 1

- Windows XP startet nicht mehr -

zum Seitenanfang



 Forum Index —› Hardware —› Windows XP startet nicht mehr
 


naanoo logo
Version 3.1 | Load: 0.003633 | S: 1_2