GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Send to / Senden an + Seitenanzeige
 


Autor Mitteilung
ismirschlecht
registriert

Beiträge:


Gesendet: 20:42 - 17.02.2007

´N Abend,
kann unter Senden an meinen DVD Brenner nicht mehr finden. Nun hab ich schon bisschen gegoogelt etc. aber ich bekomme es nicht hin, ihn in das menü mit einzubinden. Wenn ich es dann doch schaffe, kann ich auf das Laufwerk nicht zugreifen.
Kann mir bitte jemand helfen, bzw. sagen, woran es liegt (ausser an meinem Unverständnis)?
Donnervogel
Premium-User

Beiträge: 536


 

Gesendet: 00:07 - 18.02.2007

Schau mal >HIER<

ismirschlecht
registriert

Beiträge:


 

Gesendet: 17:48 - 18.02.2007

Hm, wenn man´s weiß, ist es einfach.
Danke.
Hab dann aber gleich mal noch ne Frage. Bei meinem Zweit-PC klappt irgendwas mit der Anzeige nicht. Die Schrift ist riesengroß. Ändert sich auch nur mäßig nach Klicks auf Ansicht und Schriftgrad. Bei web.de, wo sonst die linke Spalte blau ist, ist ausser Schrift keine Farbe. Linien etc gibt es auch keine mehr. Überhaupt sehen die ganzen Seiten recht sonderbar aus, was bei meinem anderen Rechner nicht so ist. Woran liegt´s? Bei Systemsteuerung-Anzeige ist meiner meinung nach auch nichts Ungewöhnliches bzw. veränderungswürdig.

Seiten mit Postings: 1

- Send to / Senden an + Seitenanzeige -

zum Seitenanfang



 Forum Index —› Allgemeines —› Send to / Senden an + Seitenanzeige
 


naanoo logo
Version 3.1 | Load: 0.003334 | S: 1_2