GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Software, Internet —› web.de Problem
 


Autor Mitteilung
pc-socke
Board-Champion

Beiträge: 4013


Gesendet: 14:18 - 14.08.2006

Hallo, wenn mich bei meiner Email (web.de adresse auslogge komt diese nervige Meldung:

Zitat:
Das ServerZertifikat ist abgelaufen.


"annehmen"-abrechen.


Diese Meldung ist nervig,wie kann man sie abschalten,und vorallem was bedeutet sie?????
shark-bay
Boardkaiser

Beiträge: 2350


 

Gesendet: 14:20 - 14.08.2006

warst du 2 Wochen kostenlos permium Mitglied?...und hast ne I-net Seite gemacht?
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 14:21 - 14.08.2006

nein nichts dergleichen
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 14:21 - 14.08.2006

also ich nutzte web.de schon immer kostenlos
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 14:47 - 14.08.2006


Hatte ich auch schon ab und zu, ging aber immer wieder von alleine weg.
Jetzt schon lange nicht mehr.

Gruß Martin
albummi
Premium-User

Beiträge: 598


 

Gesendet: 15:39 - 14.08.2006

ja das ist immer mal so. ich habe das problem nicht weil ich nicht über log out raus gehe!
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 19:24 - 15.08.2006

OK.Nur bei wem ist dieses Problem auch(der Opera nutzt)?
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 19:37 - 15.08.2006

Wenn jemand anders das Problem auch haben würde, hätte er sich sicher schon gemeldet.
Habe mich eben problemlos über Opera bei web.de eingeloggt und auch wieder aus.
Zitat:
Logoutvorgang sicher und erfolgreich abgeschlossen!

Wenn Du bei Opera Probleme hast, solltest Du vielleicht bei web.de einen anderen Browser benutzen.

Nubira
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 19:45 - 15.08.2006

Ok,ich werde unabseherbarrer Zeit wohl den Opera 9.01 installieren müssen


DAnke für eure Mühe

pc-socke
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 22:37 - 15.08.2006

Ich habe mich mal für Dich ein wenig umgeschaut und folgende (hoffentlich richtige)Erklärung für Dein Problem gefunden.

http://opera-fansite.de/news/215

Gruß Donald

Seiten mit Postings: 1

- web.de Problem -

zum Seitenanfang



 Forum Index —› Software, Internet —› web.de Problem
 


naanoo logo
Version 3.1 | Load: 0.001528 | S: 1_2