GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Allgemeines —› Seltsame Anzeige
 


Autor Mitteilung
TBS-47-AUDIOCLUB
Premium-User

Beiträge: 507


Gesendet: 11:45 - 09.04.2006

Hi,

dieses Mal habe ich kein Problem u. keine Frage, sondern möchte Euch nur mal eine seltsame Anzeige vorstellen, die ich vorhin beim Absenden eines Beitrages in unserem Forum zu sehen bekam:

"Warning: fopen(/member/html/forum/data/67/user .... /last_post.lock) [function.fopen]: failed to open stream: Permission denied in /member/html/forum/lib/sign.inc.php on line 547

Warning: fputs(): supplied argument is not a valid stream resource in /member/html/forum/lib/sign.inc.php on line 548

Warning: fclose(): supplied argument is not a valid stream resource in /member/html/forum/lib/sign.inc.php on line 549

Warning: fopen(/member/html/emailads/data/486.ads) [function.fopen]: failed to open stream: Permission denied in /member/html/forum/lib/adverts.inc.php on line 68

Warning: fputs(): supplied argument is not a valid stream resource in /member/html/forum/lib/adverts.inc.php on line 70

Warning: fclose(): supplied argument is not a valid stream resource in /member/html/forum/lib/adverts.inc.php on line 71"

Bin jedoch nicht daraus schlau geworden... die Anzeige verschwand dann auch beim nächsten Tasten-Klick.

Gruß, Euer Gunther
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 12:04 - 09.04.2006

Wenn ich mich recht erinnere, hat das was mit kurzzeitigen Serverüberlastungen zu tun, ich glaub' wir hatten das schon einmal...

Aber lieb von dir !

Falls ich mich jetzt geirrt haben sollte... Nich so dolle schimpfen...

LG, Magneto
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 12:20 - 09.04.2006

Magneto hat Recht,
die Warnung ist ungefährlich, hat wirklich nur was mit der überlastung des Servers zu tun.

In der "Suche" findest Du was darüber, wenn sie komfortabler wäre.
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 12:25 - 09.04.2006

IB Support schreibt dazu
Zitat:
Der User meint bestimmt das Forum, was er auf seiner Seite hat.

Das ist nämlich ganz sicher keine Fehlermeldung unseres Forums. Die Skript URLs gibt es bei uns gar nicht.



Nubira
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 13:08 - 09.04.2006

Ist also der Forum-Server aus dem Rennen...

Bleibt nur noch einer der Server übrig, die noch zwischen dem Forum-Server und deinem Rechner stehen...

Aber wie Rolli schon sagte...

Zitat:
...die Warnung ist ungefährlich, hat wirklich nur was mit der überlastung des Servers zu tun.


LG, Magneto
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 13:16 - 09.04.2006

Zitat:
Bleibt nur noch einer der Server übrig, die noch zwischen dem Forum-Server und deinem Rechner stehen
auch das wird es nicht sein, denn Gunther hat zu seiner Internetseite
http://www.tbs-47-audioclub.de.vu/
auch ein Forum und dort wird dieser Fehler aufgetaucht sein.

Es hat also mit unserem Forum nichts zu tun!

Nubira
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 13:21 - 09.04.2006

Ups...

Ähm...

Peinlich...

Ich geh dann mal... [Link zum eingefügten Bild]
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 13:27 - 09.04.2006

Wieso?
Normalerweise verstehen wir alle unter "unser Forum" eben unser Forum.
Hab ich doch auch gedacht

Nubira
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 13:30 - 09.04.2006

ich auch......
Gibbet denn noch andere
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 13:33 - 09.04.2006

@ Rolli:

Also wenn man den Gerüchten glaubt...
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 13:50 - 09.04.2006

Seiten mit Postings: 1 2

- Seltsame Anzeige -

zum Seitenanfang



 Forum Index —› Allgemeines —› Seltsame Anzeige
 


naanoo logo
Version 3.1 | Load: 0.001032 | S: 1_2