GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Remoteverbindung
 


Autor Mitteilung
julchri
Boardkönig

Beiträge: 1750


Gesendet: 19:39 - 24.03.2006

Einen schönen guten Abend wünsche ich Euch und hoffe, daß Ihr mir helfen könnt.

Ich möchte eine Remote-Verbindung zum PC meiner Tochter herstellen.
Das hat vor einigen Monaten noch funktioniert-aber auf einmal nicht mehr.
Es ist alles aktiviert. An meinem PC kann es nicht liegen, weil es mit dem PC meiner anderen Tochter geht.
Wir haben beide XP, nicht neues installiert. Systemwiederherstellung geht nicht, da das zu weit zurück liegt.
Also sie lädt mich ein, die Anfrage kommt, ich akzeptiere und nach einer Weile kommt diese Meldung:
[Link zum eingefügten Bild]
Könnt Ihr damit was anfangen? Vielen Dank.

Piranha
Boardkaiser

Beiträge: 2746


 

Gesendet: 00:35 - 25.03.2006

frag mich nicht wie rum es sein muss, wer da host oder client ist, das würfel ich jedes mal durcheinander

davon abgesehen muss folgendes gegeben sein

1) firewalls auf beiden rechnern müssen für den jeweils anderen offen sein, bei manchen firewalls muss man soagr die IP des eigenen rechners als vertrauenswürdig extra eingeben
2) beide rechner müssen eindeutige namen haben und nicht beide den gleichen (rechtsklick auf arbeitsplatz - eigenschaften - karteireiter computername)
3) beim erstellen der verbindung fragen beide PC´s teilweise sogar mehrfach nach, ob man das wirklich will, da muss man immer bestätigen

nicht ganz sicher bin ich mir bei

1) evtl muss die arbeitsgruppe (unter computername) übereinstimmen
2) wenn einer oder beide rechner in einem heim-netzwerk hängen, muss evtl die private IP die dafür benutzt wird verschieden sein
3) der rechner mit der schnelleren verbindung (z.b. DSL vs ISDN) muss sich evtl der geschwindigkeit des langsameren anpassen

probier dies mal und sag bescheid
wenns dann immer noch nicht geht, fällt mir bestimmt noch mehr ein
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 14:56 - 25.03.2006

also erst mal vielen Dank für Deine ausführliche Antwort.
Ich weiß nicht wieso das plötzlich nicht mehr klappt.
Nr. 1, 2, und 3 ist so im ersten Abschnitt.
Nr. 1 im zweiten Abschnitt stimmt so nicht.
Nr. 2 trifft nicht zu
Nr. 3 - wir haben beide DSL 6000
Und so machen wir es immer schon:
beide windows Messenger an;
Meine Tochter klickt Remoteunterstützung anfordern;
dann kommt bei mir die Anfrage, die ich mit akzeptieren bestätige;
normalerweise baut sich dann die Seite auf, was ich nochmal bestätigen muß;
dann ist der Desktop auf meinem Bildschirm;
aber jetzt zeigt er gleich nach meinem ersten "akzeptieren" diese Meldung an.
Meine Tochter wohnt 900 km entfernt und braucht manchmal meine Hilfe. Deswegen benötigen wir das.
RICO
Power-User

Beiträge: 197


 

Gesendet: 04:41 - 26.03.2006

Falls das SP 2 installiert ist, oder wurde, kann es zu Problemen kommen.

Sieh einfach hier mal nach:
HIER
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 13:32 - 26.03.2006

Danke RICO
ja natürlich haben wir SP2 drauf. Das komische ist ja, daß vorher alles funktioniert hat.
Ich werde mir mal das update von SP2 drauf laden. Vielleicht haben wir ja Glück. Danke nochmal

Seiten mit Postings: 1

- Remoteverbindung -

zum Seitenanfang



 Forum Index —› Allgemeines —› Remoteverbindung
 


naanoo logo
Version 3.1 | Load: 0.003584 | S: 1_2