GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› ping ok, Firewall frei, keine Verbindung?
 


Autor Mitteilung
michiq_de
registriert

Beiträge: 1


Gesendet: 21:40 - 11.07.2005

(w2k/winxphome)
Hallo, @all,
Laptop und DEsktop sind im gleichen Netz, ping ok, Zugang zum Router ok, beide gelangen ins I-Net.
Verbindungsaufnahme mit \\IP-Adresse klappt nicht, ebenso über Netzwerkumgebung - Arbeitsgruppe...(nur der eigene PC wird angezeigt)
Firewall probehalbe ausgeschaltet: gleiches Problem, ebenso ob mit fester IP oder IP vom DHCP.
Wie kann mir geholfen werden? Danke für jeden hilfreichen tipp
mfg
MQ
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 23:41 - 11.07.2005

hallo michiq_de,
herzlich willkommen an Bo(a)rd...

haste das SP2 installiert?
Es kann durchaus sein, (hab da was gelesen) das die aktivierte Windows-Firewall von SP2 den port 445 sperrt, über den die Verbindung zwischen den einzelnen PC/Laptop läuft.

Gruß Rolli
Techrum
registriert

Beiträge: 17


 

Gesendet: 17:35 - 12.07.2005

Solange keine Freigaben auf dem Ziel PC sind, kannst es eh vergessen.

Gastkonto mit Passwort Aktivieren.
Oder Benutzer, der auf dem Anderen PC Angemeldet ist anlegen.

Ohne Passwörter macht XP auch keine Freigaben zugriffe.

MfG

Techrum

Seiten mit Postings: 1

- ping ok, Firewall frei, keine Verbindung? -

zum Seitenanfang



 Forum Index —› Allgemeines —› ping ok, Firewall frei, keine Verbindung?
 


naanoo logo
Version 3.1 | Load: 0.001348 | S: 1_2