GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Off Topic —› Smilies
 


Autor Mitteilung
gilian
Board-Champion

Beiträge: 4301


Gesendet: 16:00 - 15.06.2005

Nubira hat heut meinen Smilie zum Leben erweckt.
Wieso war er bei mir nicht da!
Ich teste sie vorher alle ,mach ich noch was falsch?
Gruß gilian
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 16:08 - 15.06.2005

Ne, Du machst alles richtig!
Hier auf dem Board klappt es manchmal nicht so, wie es soll.
Vor allem Schilder-Smilies machen oft Problemchen.

Und wenn ich einen Beitrag editieren will, in dem sich www-Adressen befinden, ist es schon eine größere Aktion, weil die nach dem Editieren nicht mehr funktionieren.
Aber ich bekomme das schon auf die Reihe.

Also alles im grünen Bereich!

Nubira
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 16:12 - 15.06.2005

üben, üben, üben.......
hier ist das Testforum......
http://www.naanoo.com/freeb/board/index.php?userid=1

Smilie's werden manchmal in unterschiedlicherweise eingefügt, je nachdem der Anbieter Dir das zur Verfügung stellt. Grundsätzlich mußt Du immer den 4ten Butten von links unter "Deine Antwort" benutzen. [img].........[/img] dort wo die Pünktchen sind kopierste die Adresse ein, und ab geht die Post.

Welche Seite der Smilies benutzt Du denn?
gilian
Board-Champion

Beiträge: 4301


 

Gesendet: 16:24 - 15.06.2005

Ich teste sie ja vorher im Testforum,das ist ja das komische.
da gehts,und der selbe Smilie hat auch schon im Forum funktioniert.
Ich habs von addis-welt.
Nubira kann alles !
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 16:27 - 15.06.2005

Rolli, es passiert hier oft, dass die Smilies völlig korrekt eingefügt wurden und trotzdem nicht funktionieren.
Das meint gilian.

Dieses Forum hat schon ein paar "Altersschwächen", aber ich versuche diese Fehler zu beheben.
Meist gelingt es ja auch.
Oft hilft es schon, vor und nach dem Smilie eine Leerstelle zu lassen!

Nubira
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 16:32 - 15.06.2005

ahhhsoooo

die Smilies von Addis-Welt brauchen natürlich nicht den Butten, die werden durchs kopieren direkt hier eingeführt.
[Link zum eingefügten Bild]
pc-socke
Board-Champion

Beiträge: 4013


 

Gesendet: 17:42 - 15.06.2005

Ist bei mir auch so im Testforum klappen sie ,hier klappen sie nicht immer

Seiten mit Postings: 1

- Smilies -

zum Seitenanfang



 Forum Index —› Off Topic —› Smilies
 


naanoo logo
Version 3.1 | Load: 0.002434 | S: 1_2