GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Hardware —› 2. Laufwerk wird nicht erkannt
 


Autor Mitteilung
Roter Drache
Boardkönig

Beiträge: 1109


Gesendet: 18:22 - 11.06.2005

Ich hab mal wieder ein Problem....

Ich hatte ja gestern oder vorgestern^^
gefrag wie und wo ich meine ATI updaten kann. So das hat auch alles geklapt und nu erkennt plötzlich mein OS das zweite Laufwerk nicht mehr

Wisst ihr vielleicht wodran das liegen kann

MfG Roter Drache

PS: ich hab mal gelsen wenn der Butten für den Standby grau ist und man ihn nicht anklicken kann das dann etwas nicht stimmt. Dies ist auch der fall
Roter Drache
Boardkönig

Beiträge: 1109


 

Gesendet: 18:23 - 11.06.2005

LOL warum hab ichals Thema HI all geschrieben ??

Naja egal bin bischen durch den Wind

MfG Roter Drache
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 18:38 - 11.06.2005

Das hab ich mir schon gedacht und hab das Thema verändert.

Einsicht ist der erste Weg zur Besserung!


Nubira
coaster_omma
Boardkaiser

Beiträge: 2198


 

Gesendet: 18:44 - 11.06.2005

Hi,

welches OS?

LG
coaster_omma
Roter Drache
Boardkönig

Beiträge: 1109


 

Gesendet: 18:59 - 11.06.2005

HI coaster_omma,
ich habe win xp home sp2.

MfG Roter Drache

Danke Nubira bist echt fix
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 20:15 - 11.06.2005

Hallo Roter Drache,

überprüfe mal alle Verbindungen auf festen Sitz. Manchmal hat sich nur ein Kabel gelockert.

Gruß Donald
Roter Drache
Boardkönig

Beiträge: 1109


 

Gesendet: 20:25 - 11.06.2005

HI Donald,
ne sorry das ist es leider nicht.
schade eigentlich^^

MfG Roter Drache
Roter Drache
Boardkönig

Beiträge: 1109


 

Gesendet: 21:48 - 11.06.2005

HI,
danke das ihr mir geholfen habt.
Roter Drache
Boardkönig

Beiträge: 1109


 

Gesendet: 21:49 - 11.06.2005

Sorry da fehlte noch was ...
ich wollte noch sagen, das Problem hat sich nach einem neustart erledigt^^

MfG roter Drache

Seiten mit Postings: 1

- 2. Laufwerk wird nicht erkannt -

zum Seitenanfang



 Forum Index —› Hardware —› 2. Laufwerk wird nicht erkannt
 


naanoo logo
Version 3.1 | Load: 0.003430 | S: 1_2