GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Fan-Speed 42200 UPM?
 


Autor Mitteilung
caboehmer
Boardkaiser

Beiträge: 2633


Gesendet: 10:49 - 23.01.2005

Einen schönen winterlichen Sonntag allen hier im Forum! Als mich mein heißgeliebter Rechner heute früh wieder mal mit "TATÜTATÜ" begrüßt hat (hatte schon mal danach gefragt und den Tipp bekommen, die Lüfter von Staub zu reinigen) habe ich mal nach den Temperaturen und Lüftergeschwindigkeiten geguckt: MSI-PC Alert4 zeigt folgende Werte CPU Temp. 50 C, System Temp. 40 C, CPU Fan 4560 U/min, System Fan 42200 U/min. SISOFT Sandra sagt das gleiche. Ist dieser Wert normal oder ist der an der Dudelei schuld? Der Compi war zwar ziemlich verdreckt aber alle Lütfer (2x NT, jew. 1x GraKa, CPU) liefen ohne Probleme frei. Oder ist vielleicht ein Sensor defekt? Übrigens begann die "Melodie" heute nicht sofort nach dem Einschalten, sondern erst nachdem WIN XP fast geladen war! Kann mir jemand helfen?
Danke und mfg, Carsten
Fab4
Boardkaiser

Beiträge: 3687


 

Gesendet: 13:55 - 23.01.2005

Hallo Carsten,

Das liegt fast immer am hauptspeicher ! Schätze das ein Modul hinüber ist...

greetz
Fab
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 14:19 - 23.01.2005

der wert stimmt garantiert nicht, aber wenn der lüfter normal läuft.. und die werte sehen ja nicht schlecht aus.
caboehmer
Boardkaiser

Beiträge: 2633


 

Gesendet: 18:22 - 23.01.2005

Danke, ich werde das mal checken.

Carsten
brensi
Boardmeister

Beiträge: 620


 

Gesendet: 18:25 - 23.01.2005

Ich hab ne alte Kiste, die rödelt schon über vier Jahre. Noch nie gereinigt und noch nie Lüfter- oder andere Probleme.
caboehmer
Boardkaiser

Beiträge: 2633


 

Gesendet: 18:37 - 23.01.2005

vielleicht hat die ja keinen
caboehmer
Boardkaiser

Beiträge: 2633


 

Gesendet: 22:18 - 26.01.2005

Also mein Abschlußbericht: Mein Rechner hat einen neuen Prozessorlüfter bekommen - und hat danach immer noch gedudelt. Also noch ein BIOS-Update aufgespielt wegen langsamdrehender Lüfter - dasselbe Ergebnis. Lösung: Die Lüfteranschlüsse für Prozessor- und Netzteillüfter vertauscht (wegen der Regelung) und das Netzteil so hoch gedreht, das die "Melodie" aufgehört hat! Eigentlich ganz einfach... wenn man's gewußt hätte. Der Computer ist jetzt fast nicht mehr zu hören
caboehmer
Boardkaiser

Beiträge: 2633


 

Gesendet: 12:56 - 01.02.2005

Also Abschlußbericht heißt ja eigentlich, daß da ENDE ist, aber bei Computern weiß man nie...

Also konkret: Er hat am nächsten Tag weitergedudelt! Daraufhin habe ich ihn in professionelle Hände gegeben (hoffe ich zumindest, s. o. ) Ergebnis: Der NEUE Lüfter war auch defekt! Zumindest die Steuerelektronik, denn gedreht hatte er sich ja. Jetzt ist der Rechner wieder ruhig. ENDE!

Seiten mit Postings: 1

- Fan-Speed 42200 UPM? -

zum Seitenanfang



 Forum Index —› Allgemeines —› Fan-Speed 42200 UPM?
 


naanoo logo
Version 3.1 | Load: 0.004935 | S: 1_2