GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› PC startet nicht
 


Autor Mitteilung
Matthias682
Premium-User

Beiträge: 404


Gesendet: 09:27 - 04.12.2004

Hallo,

der PC meines Kumpels hat ein Problem:

Wenn man öfters neu starten möchte, fährt der PC nicht mehr hoch.

Das heisst, alle Lüfter laufen, die Power-LED leuchtet, die Festplatte hört man anzulaufen - dessen LED leutet aber nicht.

Schaltet man den PC wieder ab und wartet ca. 15 Min. klappt alles wieder.

Was kann schuld sein? Platte, Board oder Netzteil?
Ach ja, das BIOS piepst dann auch nicht.
Danke.


Matthias
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 11:02 - 04.12.2004

Hallo Matthias,

Erklär uns doch mal bitte was du meinst mit " Wenn man öfters neu starten möchte," -

Warum müsst ihr denn ständig neu starten ? Fährt das System immer runter ?

Wenn das System abschaltet und erst nach einigen Minuten wieder da ist, solltet ihr mal die Temperatur prüfen (BIOS)

Check das mal ab..

Startet zudem mal mit Notkonfiguration...

Gruß Deichkind

Matthias682
Premium-User

Beiträge: 404


 

Gesendet: 11:41 - 04.12.2004

Hallo,

ich meine, wenn man Software installiert, dann neu starten muss, fährts System nicht mehr hoch.
Erst wieder,wenn man 15 Minuten in etwa wartet.

Matthias

Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 12:01 - 04.12.2004

Da musst du mit System dran... Am Besten mal von Grund auf prüfen woran es liegt. Natürlich gut möglich dass das Netzteil dahinter steckt. Liefert nicht genug Spannung...Wie gesagt, starte mal mit Notkonfiguration. Dadurch werden etliche Abnehmer vom Stromkreis genommen und das NT stabilisiert. Läufts dann ?

defekter RAM ist auch als Ursache möglich !

Wenn du kannst, tausch die Teile mal gegen andere aus.

Wie siehts mit der Temperatur aus ?
Matthias682
Premium-User

Beiträge: 404


 

Gesendet: 12:03 - 04.12.2004

muß ich erst mal checken.
Vorerst danke.

Matthias

Seiten mit Postings: 1

- PC startet nicht -

zum Seitenanfang



 Forum Index —› Allgemeines —› PC startet nicht
 


naanoo logo
Version 3.1 | Load: 0.003144 | S: 1_2