GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Adresszeile
 


Autor Mitteilung
dani5
Power-User

Beiträge: 130


Gesendet: 19:36 - 25.07.2004

Hallo,
könnt ihr mir helfen? Im Internet - Explorer kann ich auf einmal die Adresszeile nicht mehr finden und weiß nicht, wie ich diese wieder einfügen kann.
Bitte nicht lachen - ich kann es auch nicht verstehen.
Gruß
Fab4
Boardkaiser

Beiträge: 3687


 

Gesendet: 19:54 - 25.07.2004

Auf Ansicht >> rechte Maustaste drücken und Adressliste häkchen setzen

Warum sollen wir darüber lachen - ist doch schon vielen passiert..

Gruß Fab
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 20:03 - 25.07.2004

1.
IE/Ansicht/Symbolleisten/
kontrolliere on hier eine Eintrag deaktiviert ist.

oder
2.
Rechtsklick auf einen freien Bereich in die (suche es Dir aus):
- Menüleiste
- Schaltflächenleiste
- Adressleiste
- Linkleiste.

wenn auch das keine Lösung brachte:
wie unter 1. oder 2. vorgehen,
dann deaktiviere --> Symbolleisten fixieren
Am linken Rand der 4 Leisten erscheinen jetzt ganz schmale senkrechte
Balken. Mit der Maustaste darüber fahren, dann erscheint ein
Doppelpfeil. Diesen mit der linken Maustaste festhalten.
Jetzt kannst Du alle Leisten so anordnen wie Du willst.
Einfach nur verschieben und/oder ziehen.

aktiviere --> Symbolleisten fixieren

oder-Start/Ausführen --> regedit
Diesen Schlüssel löschen:
HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Toolbar\WebBrowser.
dani5
Power-User

Beiträge: 130


 

Gesendet: 08:34 - 26.07.2004

Ich danke euch ganz herzlich - ihr habt mir sehr geholfen!

Seiten mit Postings: 1

- Adresszeile -

zum Seitenanfang



 Forum Index —› Allgemeines —› Adresszeile
 


naanoo logo
Version 3.1 | Load: 0.003035 | S: 1_2