GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Registrieren · Admin-Area · FAQ · Memberliste · Einstellungen · Suche · AGB/Impressum · Login ·

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Ausschalt-Symbol verschwunden
 


Autor Mitteilung


Gesendet: 14:41 - 15.08.2017 | :: Edit | :: Move | :: Delete | :: Close | :: Re-Open

Hätte bei <Thema> auch Notruf schreiben können.
Mein PC lässt sich plötzlich nicht mehr ausschalten.
Wenn ich ganz unten, links auf das Windows-Symbol geklickt habe erschien dann (u. a.) eine Schaltfläche zum Ausschalten. Das ist nun plötzlich nicht mehr der Fall.
Wie kann ich den Normalzustand wieder herstellen, um den PC zumindest ausschalten zu können -??
Josch grüßt in Not und bittet um Hilfe.

_______________________________________



Gesendet: 15:04 - 15.08.2017 | :: Edit | ::Delete

Kann zum Glück "Entwarnung" melden.
Habe eine Notabschaltung vorgenommen (Ausschalt-Knopf am Rechner ca. 3 Sekunden gedrückt gehalten), den Stromstecker gezogen, ca. 5 Min. gewartet und dann neu gestartet.
Alles schein nun wieder normal zu sein.
Denen, die helfen wollten - vielen Dank und viele Grüße.
Otto

_______________________________________



Seiten mit Postings: 1

- Ausschalt-Symbol verschwunden -

zum Seitenanfang



 Forum Index —› Allgemeines —› Ausschalt-Symbol verschwunden
 

:: Hinweis
Sie sind nicht eingeloggt. Ihre Postings werden als Anonymous veröffentlicht.
:: Deine Antwort
Bold Style  Italic Style  Underlined Style  Image Link  Insert URL  Email Link  Quote   
Der Forenbetreiber läßt keine anonymen Postings zu. Bitte registrieren Sie sich, um aktiv an den Diskussionen teilzunehmen.

Ausschalt-Symbol verschwunden

naanoo logo
Version 3.0.1 | Load: 0.004051 | Server: 1_2