GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Problem mit Benutzerwechsel
 


Autor Mitteilung
hennes von köln
Boardkaiser

Beiträge: 3308


Gesendet: 18:25 - 07.03.2015

Moin moin,

auf meinem Rechner habe ich kein kleines ärgerliches Problem.

Hin und wieder kommt es vor,wenn ich mich auf einem anderen Nutzerkonto meines Rechners anmelden möchte,das dann
in dem Anmeldefenster zwar der blinkende Cursor zu sehen ist,
ich aber nichts schreiben kann bzw. wenn ich eine Taste betätige das sich das Schreibfeld dann selbsttätig mit schwarzen Punkten fühlt.

Dann bleibt mir nichts andres wie ein
Neustart übrig.

Ob mein System da irgendwie hängt,
hat jemand eine Idee zur Abhilfe
oder muss ich mich damit abfinden?


P.s. es ist nicht der PC wo ich neulich WIN7 neu aufgespielt habe.
Man erinnert sich evtl. noch an diesen Beitrag.
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 18:52 - 10.03.2015

Ups,
keiner hat einen Tipp für mich

Nun dann werde ich es wohl hinnehmen müssen.


Wünsche noch einen schöne Woche
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 12:21 - 11.03.2015

Zitat:
Hin und wieder kommt es vor,wenn ich mich auf einem anderen Nutzerkonto meines Rechners anmelden möchte...

Ich frage mich, warum machst du das?
Auf eigene Daten zugreifen zu können mit mehreren Nutzerkonten? Wenn du einen Rechner mit mehreren Nutzern teilen, macht das Einrichten passwortgeschützter Benutzerkonten natürlich Sinn, aber alleine...

hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 20:13 - 11.03.2015

Zitat:
Wenn du einen Rechner mit mehreren Nutzern teilen, macht das Einrichten passwortgeschützter Benutzerkonten natürlich Sinn, aber alleine.


Da hast du recht,
das zweite Konto nutze ich auch nur für sensible Dinge wie Amazon Bestellungen oder Bankgeschäfte.

Ein extra Konto für so was zu verwenden ist eine Empfehlung vom BSI

Seiten mit Postings: 1

- Problem mit Benutzerwechsel -

zum Seitenanfang



 Forum Index —› Allgemeines —› Problem mit Benutzerwechsel
 


naanoo logo
Version 3.1 | Load: 0.003033 | S: 1_2