GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Software, Internet —› Da stimmt was nicht mit dem Link!
 


Autor Mitteilung
gilian
Board-Champion

Beiträge: 4301


Gesendet: 11:34 - 17.10.2013

Wenn ich den PC einschalte habe ich immer "GREENHORN SPIELE -FOR.." in der Leiste wie auf dem Bild.

[Link zum eingefügten Bild]

das funktioniert jetzt nicht mehr, wenn ich es anklicke bekomme ich das


http://www.naanoo.com/

wie kam das überhaupt dahin?
wie kann ich das ändern?

LG
gilian
gilian
Board-Champion

Beiträge: 4301


 

Gesendet: 11:34 - 17.10.2013

....ändern das es wieder funktioniert!
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 11:51 - 17.10.2013

Überprüfe doch bitte mal, ob in der Adresszeile der richtige Link steht

http://forum.naanoo.com/freeboard/board/index.php?userid=20819

Nubira
Moderator

Beiträge: 15134


 

Gesendet: 11:59 - 17.10.2013

Richte einfach Deine Startseite beim IE neu ein. So geht es:
Rufe das SPIELE-FORUM auf.
Dann klicke ganz oben auf Extras und anschließend auf Internetoptionen.
Auf der Extras und anschließend auf Internetoptionen.
Auf der Registerkarte Allgemein wählst Du "aktuelle Seite" aus oder gibst den kompletten Link zum Spiele-Forum ein.

Nach dem Neustart vom Internet Explorer müsste alles wieder richtig funktionieren.
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 12:21 - 17.10.2013

Meine Startsseite beim IE ist z.B. die greenhorn-nubira-Seite und da sieht es so aus:

[Link zum eingefügten Bild]
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 14:08 - 17.10.2013

Hallo Nubira,
bei mir ist es genauso wie bei gilian.
Ich gehe mal davon aus das naanoo was geändert hat.
Wenn man auf der Startseite ein Thema
anklickt wird man auf dessen Seite geleitet.
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 15:50 - 17.10.2013

Ich habe gerade das Computerforum über die Suchmaschine angewählt und angeklickt.Da kommt man überhaupt nicht mehr rein. Ich gehe immer über mein Lesezeichen. Das klappt!
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 15:57 - 17.10.2013

Ich schließe hier mal ab, denn jetzt haben wir 2 Beiträge zum selben Thema!

>HIER< geht es weiter!

Nubira

Seiten mit Postings: 1

- Da stimmt was nicht mit dem Link! -

zum Seitenanfang



 Forum Index —› Software, Internet —› Da stimmt was nicht mit dem Link!
 


naanoo logo
Version 3.1 | Load: 0.001173 | S: 1_2