GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Software, Internet —› Problem bei der Bildersuche
 


Autor Mitteilung
amanda
Boardkaiser

Beiträge: 2238


Gesendet: 15:57 - 03.09.2013

Neuerdings gehen nicht mehr alle Fenster auf, wenn ich auf Bildersuche gehe.
Immer wieder muss ich auf "Neu laden " gehen und dann gehen wieder nur einige auf usw.
Habe mal einen Screenshot gemacht

[Link zum eingefügten Bild]
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 16:27 - 03.09.2013

Wo gehst Du auf Bildersuche, auf Deinem PC oder im Internet?
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 17:01 - 03.09.2013

Im Internet, habe Alien gesucht und bin dann auf Bilder gegangen und da wurden immer alle angezeigt. Jetzt immer nur ein Teil
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 17:26 - 03.09.2013

Die Rahmen für die Bilder sind ja schon zu sehen, wahrscheinlich ist Deine Internetverbindung im Moment zu langsam und deshalb dauert das Laden so lange.
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 17:45 - 03.09.2013

Es sieht nicht so aus als würde es von alleine laden. Nur wenn ICH auf "Neu laden" gehe
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 17:57 - 03.09.2013

Richtig, die Seite lädt nur einmal und normalerweise ist dann auch alles zu sehen.
Da aber Deine Internetverbindung gerade ein bisschen langsam ist, gilt die Seite dann eben als fertig geladen.
Wenn Du dann nochmal aktualisierst, wird eben dann der Rest geladen.
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 18:17 - 03.09.2013

Ok. Ich verstehe.
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 18:26 - 03.09.2013

amanda mach doch mal diesen Speed Test
asbacherbär
Boardkaiser

Beiträge: 3444


 

Gesendet: 18:27 - 03.09.2013

Vielleicht kannst du ja sehen wie schnell deine Internetverbindung arbeitet.
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 18:30 - 03.09.2013

Habe gerade einen Speedtest gemacht der mit "perfekt" beurteilt wurde

Seiten mit Postings: 1

- Problem bei der Bildersuche -

zum Seitenanfang



 Forum Index —› Software, Internet —› Problem bei der Bildersuche
 


naanoo logo
Version 3.1 | Load: 0.001711 | S: 1_2