GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Allgemeines —› Immer Ärger mit dem IE
 


Autor Mitteilung
brensi
Boardmeister

Beiträge: 620


Gesendet: 11:01 - 23.01.2004

Beim Hochfahren meldet sich ein Fehler.
System Error&H80004005(-214746259)
unbekannter Fehler.
Weiß jemand, was das ist?
Auf jeden Fall habe ich Schwierigkeiten mit dem IE. Links können nicht angeklickt werden, IE wird geschlossen. Außerdem ruckelt das Bild im IE beim Scrollen gewaltig.
Habe auch schon mal den Hinweis bekommen: Windows (98 SE) muß neu installiert werden. Bloß das nicht!
Würde das Problem gern anders lösen.
Mike
registriert

Beiträge: 14


 

Gesendet: 11:45 - 24.01.2004

Hallo
Das Problem hatte ich auch ich habe mir einfach Opera 7 geholt und lasse den IE einfach aus .

Gruß Mike
brensi
Boardmeister

Beiträge: 620


 

Gesendet: 12:08 - 24.01.2004

Bleibt mir wohl nichts anderes übrig.
Ich hab´s satt mit den Verbindungsunterbrechungen, Stillständen und neu Booten.
Mike
registriert

Beiträge: 14


 

Gesendet: 12:30 - 24.01.2004

http://www.opera.com/download/
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 12:56 - 24.01.2004

Hast du denn schon versucht den IE zu reparieren oder upzudaten ? Welche Version ist drauf ?
brensi
Boardmeister

Beiträge: 620


 

Gesendet: 14:27 - 27.01.2004

Den habe schon upgedatet( denglisch-fürchterlich) und auch repariert.
Ich habe den IE 6.
Nachdem ich den IE6 neu installiert habe, geht es etwas besser, aber immer noch sehr launisch, mal Stillstand, mal ok. Bei Microsoft muß man wohl damit leben.
brensi
Boardmeister

Beiträge: 620


 

Gesendet: 14:28 - 27.01.2004

Eben gerade wieder: Das Absenden des obigen Postings dauerte fast eine Minute. Ziemliche Kacke das!
brensi
Boardmeister

Beiträge: 620


 

Gesendet: 14:32 - 27.01.2004

Ach ja, und das mit TDSL! (Win 98 SE)
Wozu habe ich DSL. Ein Freund hat nur ein Modem und die Seiten bauen sich fast genauso schnell auf, lediglich der Download dauert ewig.

Seiten mit Postings: 1

- Immer Ärger mit dem IE -

zum Seitenanfang



 Forum Index —› Allgemeines —› Immer Ärger mit dem IE
 


naanoo logo
Version 3.1 | Load: 0.001183 | S: 1_2