GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Betriebssysteme —› Fehler im Outlook
 


Autor Mitteilung
Niklas
registriert

Beiträge: 10


Gesendet: 09:21 - 31.12.2003

Bei meinem System, Window 98 tritt
immer häufiger dieser Fehler auf.
Konto:pop.t-online.de
Server t-online.de
Protokom POP3 Anschluss : 110
Secure (ssl): Nein
Fehlernummer:0X800CCC0D
Kann mir hier jemand einen Tipp geben?
DANKE
Steve
Boardkaiser

Beiträge: 2367


 

Gesendet: 09:37 - 31.12.2003

Konrolliere mal die Einstellungen im Outlook ...

Postausgang mailto.t-online.de
Posteingang pop.t-online.de
Niklas
registriert

Beiträge: 10


 

Gesendet: 18:03 - 31.12.2003

Vielen Dank für den Tip, aber kannst
Du mir den Vorgang mal detalliert
mailen. Danke und alles Gute 2004.
Niklas.
PCfreak
registriert

Beiträge:


 

Gesendet: 18:16 - 31.12.2003

Also erstmal muss du Outlook starten und dann ob in der Leiste auf Extras/E-mail-Konten. Dann unter Email auf "Vorhandene Email-Konten anzeigen oder bearbeiten" und dann kommt eine Übersicht deiner Email-Konten, nun musst du das T-Online-Konto markieren und rechts auf "ändern" klicken. Und überprüfe unter "Serverinformationen" das was schon Steve dir geschrieben hat! Poste zurück ob es geklappt hat!
Niklas
registriert

Beiträge: 10


 

Gesendet: 18:52 - 31.12.2003

Hallo PCfreak,
Alles geklappt, SUPER DANKE

Seiten mit Postings: 1

- Fehler im Outlook -

zum Seitenanfang



 Forum Index —› Betriebssysteme —› Fehler im Outlook
 


naanoo logo
Version 3.1 | Load: 0.004626 | S: 1_2