GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Software, Internet —› Probleme mit der Sandbox
 


Autor Mitteilung
amanda
Boardkaiser

Beiträge: 2238


Gesendet: 15:05 - 09.12.2010

Wenn ich die Sandbox öffne um ins Netz zu gehen macht sich das interne Windows Paint auf. Ich habe schon Sandbox neu installiert die Cleaner durchlaufen lassen. Nichts ändert sich. Was könnte das denn sein??
everstream
Boardkönig

Beiträge: 1818


 

Gesendet: 16:21 - 09.12.2010

Geister im PC, einfach nur Geister

Ich weiß auch nicht, warum die Software meines DVB-T-Sticks(AverTV) startet, wenn ich den Ati-Grafiktreiber erneuere :)

PCs sind eben auch lebende Wesen.

MfG everstream
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 16:28 - 09.12.2010

Ich kann die Sandbox aber nicht nutzen. Weil ich mit dem Paintprogramm nicht ins Netz komme
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 17:40 - 09.12.2010

Hallo Amanda,

seit wann besteht denn das Problem?
Hast Du irgendwas neu installiert oder deinstalliert?
Ich habe die Sandbox nicht, aber gelesen, dass manche Programme damit nicht laufen.
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 17:54 - 09.12.2010

Ich habe schon ganze Zeit die Sandbox und auf einmal muckt die rum
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 18:00 - 09.12.2010

Hast Du denn die neueste Version 3.5?
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 18:01 - 09.12.2010

yep hab ich
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 19:02 - 09.12.2010

Amanda, vielleicht liegt es ja daran, dass die Sandbox eigentlich eine shareware ist.
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 19:16 - 09.12.2010

Und wenn Du es mal mit einer Systemwiederherstellung probierst?
amanda
Boardkaiser

Beiträge: 2238


 

Gesendet: 19:54 - 09.12.2010

Systemwiederherstellung hat nichts gebracht
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 19:56 - 09.12.2010

Mach mal ein logfile mit HijackThis und stell es hier rein.

Seiten mit Postings: 1 2 3

- Probleme mit der Sandbox -

zum Seitenanfang



 Forum Index —› Software, Internet —› Probleme mit der Sandbox
 


naanoo logo
Version 3.1 | Load: 0.003320 | S: 1_2