GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Hardware —› Onboard Sound plus neue Soundkarte
 


Autor Mitteilung
Anonymous


 

Gesendet: 21:57 - 18.05.2003

Bist du sicher das du den richtigen Treiber installiert hast ?
Läuft die Karte überhaupt mit XP ?

Vielleicht kannst du ja Kontakt zum Verkäufer aufnehmen. Das ist doch bei Ebay möglich.

cu
Shrek
teufeljt
registriert

Beiträge: 8


 

Gesendet: 19:26 - 19.05.2003

HURRA HURRA HURRA HURRA.


Ich habs.

Jippie.

Vielen Dank Euch allen.

Nach zahlreichen Versuchen hat es endlich geklappt.

Jasmin

Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 19:59 - 19.05.2003

Hallo Jasmin,

Gratulation


, aber verrat uns doch kurz woran es lag...

Grüße vom lieben
Deichkind

teufeljt
registriert

Beiträge: 8


 

Gesendet: 11:33 - 21.05.2003

Ehrlich gesagt, kann ich Euch nicht sagen, woran es gelegen hat.

Hab irgendwas rumgebastelt mit dieser blöden Soundkarte und ein anderes Kabel benutzt für den TEAC und auf einmal ging es.

Liebe Grüsse
Jasmin

Chefkoch
registriert

Beiträge: 1


 

Gesendet: 21:33 - 02.02.2004

Hallo Jasmin,

Habe mir die gleiche Soundkarte gekauft und die gleichen Probleme damit. Könntest du sagen was du nun genau verändert hast, damit die Karte funktioniert?

Seiten mit Postings: 1 2

- Onboard Sound plus neue Soundkarte -

zum Seitenanfang



 Forum Index —› Hardware —› Onboard Sound plus neue Soundkarte
 


naanoo logo
Version 3.1 | Load: 0.002423 | S: 1_2