GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3 4

zum Seitenende

 Forum Index —› Allgemeines —› Systemwiederherstellung - Eintrag fixen
 


Autor Mitteilung
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 16:05 - 08.08.2006


Hallo, liebe Helferlein,

habe jetzt so einiges probiert und es zumindest geschafft, das geladene Programm fast vollständig zu entfernen.
Wenn ich mit dem Programmnamen suche, bekomme ich allerdings noch die beiden folgenden Einträge :

[Link zum eingefügten Bild]

Hier die Anzeige der Eigenschaften :

[Link zum eingefügten Bild]

Weiterhin habe ich herausbekommen, dass dieser Eintrag bei HIJACK (O17) nur dann erscheint, wenn ich mit meinem Admin-Konto im Internet bin.
Alles fixen bringt nichts, sobald ich im IN bin, ist er wieder drin !!

Wie aus den obigen Bildern ersichtlich ist, sind das wohl cookies, oder ?
Warum aber findet Spybot und Adaware nichts ?

Bitte helft mir !

Gruß Martin
Sascha74
Boardkönig

Beiträge: 1161


 

Gesendet: 16:18 - 08.08.2006

Hi Martin,
lösche mal dein Temp-Ordner und sämtliche Cookies,
bevor du online gehst!
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 16:37 - 08.08.2006


Eigentlich wollte ich eben noch einen Nachtrag schreiben, um zu sagen, das sich diese beiden cookies NICHT löschen lassen (Systemeingriff oder so, wollte das Fenster ins Forum stellen)
Nun auf einmal konnnte ich aber die oben gezeigten Einträge löschen, was vor 3 Stunden noch nicht möglich war.
Nun konnte ich auch den O17-Eintrag im Hijack problemlos fixen auch während ich im IN war. Danach war er aber wieder da.

@Sascha : Ich habe den Dateipfad verfolgt und habe aber die beiden Einträge in dem Cookie-Ordner nicht gefunden !!!!! (das war natürlich vor dem erfolgreichen Löschen !!)

Gruß Martin
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 18:21 - 08.08.2006


Letzte Meldung :

Der "böse" Eintrag bei Hijack (O17) kommt jetzt im Adminkonto und im eingeschränkten Konto ! (über das ich gewöhnlich ins IN gehe)
Weiterhin aber nur, wenn ich im IN bin !!

Gruß Martin

waldi2
Boardkönig

Beiträge: 1137


 

Gesendet: 19:40 - 08.08.2006

martin,
schau mal HIER, vielleicht hilft`s dir


waldi2
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 20:06 - 08.08.2006


Waldi, danke für den Tipp !
Leider taucht mein Schweinehund aber nur dann auf, wenn ich im IN bin ! Ansonsten findet Hijack ihn nicht.

Gruß Martin
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 16:28 - 10.08.2006


Hatte gestern leider keine Zeit, aber wie ich sehe, sind Euch die Ideen ausgegangen !?

Oder hat vielleicht doch noch jemand einen Tipp ?

Gruß Martin
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 16:55 - 10.08.2006

Wie wäre es hiermit:
Zitat:
Schwerer Fehler beim InterActual DVD Player mit Windows XP
Der neue und recht bekannte InterActual DVD Softwareplayer hat unter XP Probleme mit der Navigation durch die Spezial DVD Menüs. Hierbei hilft ihnen diese Datei weiter, die den Fehler zuverlässig behebt



Den Download findest Du hier:
(Musst ein bisschen runterscrollen!)

http://www.windows-tweaks.info/html/updates.html

Nubira
martin8
Boardkaiser

Beiträge: 2418


 

Gesendet: 18:24 - 10.08.2006


Danke, Nubira, für den Tipp.
Dieses Programm soll aber dafür sorgen, dass InterActual unter XP läuft !
Daran hatte ich aber gar kein Interesse, brauche ich auch nicht, wollte eben nur einmal probieren (blöderweise).
Ich habe ja nun inzwischen offensichtlich diesen ganzen Müll runter.........bis auf die Meldung von Hijack !

Allerdings : Wenn ich mir diese Meldung ansehe, bin ich mir garnicht mehr so sicher, ob sie überhaupt von diesem "InterActual" kommt.

[Link zum eingefügten Bild]

Oder woran sieht man hier die Herkunft ??

Gruß Martin
Gotti
Board-Champion

Beiträge: 4498


 

Gesendet: 19:31 - 10.08.2006

Martin, das Beste ist, Du kopierst und druckst Dir den Eintrag aus, gehst dann in die Registry und schmeißt den Kerl von Hand raus.

Seiten mit Postings: 1 2 3 4

- Systemwiederherstellung - Eintrag fixen -

zum Seitenanfang



 Forum Index —› Allgemeines —› Systemwiederherstellung - Eintrag fixen
 


naanoo logo
Version 3.1 | Load: 0.003462 | S: 1_2