GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3 4 5

zum Seitenende

 Forum Index —› Allgemeines —› Sämtliche DVDs werden ohne Ton abgespielt
 


Autor Mitteilung
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 15:08 - 01.07.2006

Hallo Franzi
Habe gar nicht gewußt, daß ich auch so was habe. Muß erst screenshot machen.
Wie Du das ändern kannst, weiß ich leider nicht. Aber ich mache das schnell mit dem anderen.
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 15:31 - 01.07.2006

Jetzt hat es ein bischen gedauert, weil sich mein PC aufgehängt hat.
Nun aber...
[Link zum eingefügten Bild]

[Link zum eingefügten Bild]

[Link zum eingefügten Bild]

[Link zum eingefügten Bild]

Ich hoffe, es hilft Dir was, sonst fällt mir bestimmt noch was ein, (ich träum schon davon, hi,hi!
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 15:38 - 01.07.2006

Hab was übersehen - im 1. Bild muß 2CH Lautsprecher stehen
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 16:26 - 01.07.2006

Hi,
hab alles so gemacht, wie du gesagt hast,
bis auf folgendes:
[Link zum eingefügten Bild].
Da ist wieder der feine Unterschied, ob das an deiner aktuelleren Treiberversion liegt?
[Link zum eingefügten Bild]
Ich habe aber auch im Internet danach gesucht wie leicht ange...
Kannst du mir verraten, wo du dir deine aktuelle version geholt hast? Ich wäre dir sehr verbunden.

PS: aber träum doch nicht gleich davon.

Ich danke dir für deine Hilfe und vor allem deine Geduld, ich bin momentan im Computerdenken und seeehr - sagen wir mal - langsam.
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 20:15 - 01.07.2006

Hallo, also ich glaube, meiner ist auch schon wieder veraltet.
Aber hier müßte der neueste Treiber sein:

http://www.realtek.com.tw/downloads/dlac97-2.aspx?lineid=5&famid=12&series=8&Software=True#8Windows
Ich habe jetzt auch noch gesucht, aber die Seite, von der ich den Treiber hatte, gibt es nicht mehr.
Und... ich helfe Dir gerne, wenn ich kann, gar kein Thema.
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 21:47 - 01.07.2006

Ich danke dir, habe aber doch noch eine Frage:
[Link zum eingefügten Bild]
Ich habe den rot eingerahmten genommen. Was ist der Unterschied zu dem darüber, außer dass der eine Execution file und "meiner" eine Zip-File ist?
Hoffentlich habe ich auch den richtigen Treiber genommen.
Na gut, es sind doch mehrere Fragen:

Ich brauch doch sicher alle drei Sites, oder? Weil da steht: Site 1, 2 und 3, oder nur eine davon? Sorry, hab das nur noch nie SO gesehen.
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 12:52 - 02.07.2006

Hallo und einen schönen Sonntag!

Er ist wirklich schön, denn ich kann mitteilen, dass es nun endlich funktioniert *flüster*
(damit das der PC nicht hört und seine Meinung noch ändert ). Ich kann DVDs gucken, und nichts akustisches stört mehr.
julchri
Boardkönig

Beiträge: 1750


 

Gesendet: 13:05 - 02.07.2006

Hallo Franzi, Du brauchst nur eine Site.
Ist super, daß es jetzt funktioniert. Ich freu mich mit Dir.
Jetzt hätte mich schon der Ehrgeiz gepackt.
Wünsche Dir auch einen schönen Sonntag.
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 22:37 - 27.07.2006

Hallöchen und sowas ähnliches wie ein guter Abend

Ich will ja nicht nerven, aber seit eben ist das alte Problem wieder da.
Nur eben so, dass diesmal gar nichts geht. Auch nicht die mp3s, die das letzte Mal noch funktionierten.
Folgendes:
Ich wollte mir einen schönen Abend mit DVD machen.
Und es lief auch eine Weile ganz gut. Doch plötzlich war der Ton weg.
Ich muss dazu sagen, dass ich nach nem Lichtschalter gesucht hatte. Nachdem das Licht an, aber der Ton aus war, habe ich zuerst nach wackligen Kabeln gesucht - alles fest. Die MP3 werden mit dem VLC-Player ganz normal abgespielt. Doch bei dem Windows Media Player ist Ruhe. Ich habe alle Einstellungen kontrolliert, die wir auf den letzten vier Seiten behandelt haben - nix war verstellt oder so?
Vielleicht sollte ich auch noch anmerken, dass ich in den letzten Tagen das Gefühl hatte, dass ich die Lautstärke wieder mehr aufdrehen muss, wenn die sich unterhalten, doch wenn dann die Musik kam oder wie bei "Gladiator" eine Schlacht war, kam man sich vor, als würde man sich zwischen Römern und Barbaren befinden.

Was ist da denn nur schon wieder los?!?[Link zum eingefügten Bild]
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 11:45 - 28.07.2006

Guten Mittag,
ich hab heut früh nochmals versucht, das Teil in Gang zu bringen, doch es geht einfach nicht. Und da hab ich mir überlegt, ob es vielleicht sinnvoll wäre, den Windows Media Player zu deinstallieren und dann nochmal zu installieren?

Seiten mit Postings: 1 2 3 4 5

- Sämtliche DVDs werden ohne Ton abgespielt -

zum Seitenanfang



 Forum Index —› Allgemeines —› Sämtliche DVDs werden ohne Ton abgespielt
 


naanoo logo
Version 3.1 | Load: 0.005280 | S: 1_2