GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Software, Internet —› Frage zu Spybot - Info zu Spey Sweeper + O&O
 


Autor Mitteilung
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 11:03 - 08.05.2006

Hi Rojek,

kannst du mich mal bitte vom Bahnhof abholen? [Link zum eingefügten Bild]
Ich finde das "Werkzeuge"-->"Resident" . Haken raus bei "Resident Tea Timer (Schutz von Systemeinstellungen) aktiv". nicht. Oder verstehe ich dich nur falsch? Denn ich habe nach der Einstellung bei Spybot geschaut, aber auch in der Systemsteuerung. Nirgends was derartiges gefunden.
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 11:17 - 08.05.2006

Klicke oben in der Menueleiste auf MODUS - wähle dort den "erweiterten Modus" aus.

Dann klicke links auf Werkzeuge, und dort wiederum auf "Resident...

[Link zum eingefügten Bild]

LG, Magneto
rojek
Boardkönig

Beiträge: 1359


 

Gesendet: 11:29 - 08.05.2006

sorry.. an den erweiterten Modus hab ich nicht gedacht.. Tschuldigung fürs verwirren!
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 11:33 - 08.05.2006

Hat sich ja jatzt geklärt...

Man kann ja nicht an alles denken...

LG, Magneto
Françoise
Boardkönig

Beiträge: 1482


 

Gesendet: 15:47 - 08.05.2006

Ich danke euch beiden sehr.

Seiten mit Postings: 1 2 3

- Frage zu Spybot - Info zu Spey Sweeper + O&O -

zum Seitenanfang



 Forum Index —› Software, Internet —› Frage zu Spybot - Info zu Spey Sweeper + O&O
 


naanoo logo
Version 3.1 | Load: 0.004199 | S: 1_2