GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3 4

zum Seitenende

 Forum Index —› Hardware —› Kühlung
 


Autor Mitteilung
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 14:22 - 01.04.2006

Hab es jetzt gleich mit Firefox probiert - und siehe da, kein Problem.

Bei diesen Berichten hab ich immer den Eindruck, man braucht eigentlich gar keinen PC mehr, den man kühlen will.

Das Ziel ist der "Wasserkühler an sich" als eigenständiges Kunstwerk!

Nubira
hennes von köln
Boardkaiser

Beiträge: 3308


 

Gesendet: 14:24 - 01.04.2006

gilian was hast`e den für ein Virenscanner?
Nach dem ich mir das angeschaut habe,habe ich auch meinen drübergejagt.
Ergebnis = 0, keine Funde.

Oder mag dein Scanner etwa
den 1.April
[Link zum eingefügten Bild]
gilian
Board-Champion

Beiträge: 4301


 

Gesendet: 14:46 - 01.04.2006

Zitat:
gilian was hast`e den für ein Virenscanner?

Einen der selbständig arbeitet, ist von meinem Provider.
Um den brauch ich mich nicht kümmern.
Ich klick immer den Link an weil mir das keine Ruhe lässt und immer kommt gleich der Überwachungsmonitor mit dem Virus.
Ich glaub der will nur zeigen das er was für sein Geld tut.
Ein Blödmann!
[Link zum eingefügten Bild]
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 21:06 - 01.04.2006

Ich habe mir bei ebay so eine Pumpe gekauft. leider weiß ich nicht, wie ich diese auf dem Maimboard anschließen soll,bzw. wo. Vielleicht hat einer von Euch eine Idee.

Gruß Donald
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 21:10 - 01.04.2006

Hast nur die Pumpe gekauft ?
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 21:13 - 01.04.2006

Nein Pumpe, Schläuche und alle was dazugehört. Leider weiß ich nicht, wie ich das Teil an die Stromversorgung anschließen soll.

Gruß Donald
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 21:16 - 01.04.2006

Hatte schon gedacht, du machst APRIL mit uns...

Was hast denn für eine Pumpe geholt ?

War ein Komplett-Set, oder einzeln alles ?

Ist ne 12-Volt-Pumpe ?

LG, Magneto
Donald
Boardkaiser

Beiträge: 2682


 

Gesendet: 21:18 - 01.04.2006

War alles komplett im Set. Leider habe ich die Bedienungsanleitung weggeworfen. Ich könnte mich Ohrfeigen dafür.

Gruß Donald
Magneto
Board-Champion

Beiträge: 4009


 

Gesendet: 21:21 - 01.04.2006

Was hast denn für Stecker an der Pumpe ?
caboehmer
Boardkaiser

Beiträge: 2633


 

Gesendet: 22:11 - 01.04.2006

Wie heißt denn das Teil/Set?

Seiten mit Postings: 1 2 3 4

- Kühlung -

zum Seitenanfang



 Forum Index —› Hardware —› Kühlung
 


naanoo logo
Version 3.1 | Load: 0.003517 | S: 1_2