GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Software, Internet —› Grafikprobleme
 


Autor Mitteilung
DARKNANUK
Premium-User

Beiträge: 457


 

Gesendet: 13:43 - 24.07.2005

sorry vllt hab ich was überlesen aber tritt das auch bei anderen spielen auf (und auch in Benchmarks)? und ist die temperatur bei spielen 56°C oder im normalen betrieb?(habe gegoogled und eigentlich nur was mit zu hoher temp. gefunden)
Ansonsten würdee ich die Karte einfach zurückgeben.
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 16:15 - 24.07.2005

Ich kenne die starke Bildfehler leider auch nur, wenn die GPU überhitzt ist, das Netzteil möglicherweise zu viel Spannung auf den Grafikport schmeisst, die Karte nicht richtig im Slot sitzt, oder bei Treiberproblemen.

Eventuell liefert das Netzteil auch zu wenig Strom auf der 3,3 V Schiene. Kannst du auch mal testen.

Schade das du die Karte nicht testen kannst. Dann wärst du einen Riesenschritt weiter. Wenn du nicht übertaktet hast, und genannte Themen nix bringen, könnte die Karte defekt sein. Ist zumindest ein typisches Anzeichen.
comopodom
Stamm-User

Beiträge: 86


 

Gesendet: 17:36 - 24.07.2005

habe jetzt mal 2 bilder in paint kopiert damit ihr wisst wie das ganze aussieht weiss nur nicht wie ich sie euch zeigen kann Habe auch mal das 3dMarks laufen lassen hatte die gleichen fehler und das resultat waren 3706 punkte was immer das auch heißen mag.
comopodom
Stamm-User

Beiträge: 86


 

Gesendet: 17:38 - 24.07.2005

wie kann ich die spannung testen mit multimeter oder gibt es da ein programm welches sie mir anzeigt??
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 17:57 - 24.07.2005

Lies Dir bitte mal durch "Ein Bild in Deinen Text einfügen"

http://www.greenhorn-nubira.de/Tipps.html

Nubira
comopodom
Stamm-User

Beiträge: 86


 

Gesendet: 18:35 - 24.07.2005

[Link zum eingefügten Bild]
aLSO SO SIEHT MEIN Aquariumbildschirmschoner aus
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 18:57 - 24.07.2005

Ich kann Dir zwar nicht helfen, aber das sieht ja wirklich grauenvoll aus!
[Link zum eingefügten Bild]

Nubira
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 19:29 - 24.07.2005

Klar...Hier findest du alle Infos die du brauchst http://www.pc-erfahrung.de/Index.html?netzteil_atx.html
comopodom
Stamm-User

Beiträge: 86


 

Gesendet: 20:16 - 24.07.2005

gut werde das mal in angriff nehmen muss leider erst eine batterie für mein multi besorgen vielen dank soweit melde mich mit ergebnissen wieder . macht mich echt fertig die kiste
Deichkind
Board-Champion

Beiträge: 5022


 

Gesendet: 20:20 - 24.07.2005

nicht nervös werden - da warten im Leben noch andere Sachen auf Dich

Seiten mit Postings: 1 2

- Grafikprobleme -

zum Seitenanfang



 Forum Index —› Software, Internet —› Grafikprobleme
 


naanoo logo
Version 3.1 | Load: 0.001197 | S: 1_2