GREENHORN COMPUTER-FORUM - Freundliche Hilfe für PC-Einsteiger und Fortgeschrittene

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Software, Internet —› Firefox
 


Autor Mitteilung
schroeder37
Power-User

Beiträge: 163


 

Gesendet: 22:16 - 15.12.2017

Vielen Dank für die intensive Hilfe. Firefox läuft wieder einwandfrei. Wie? Hier die Lösung für mein Problem:
Firefox-Einstellungen-Datenschutz, Sicherheit-Berechtigungen-Haken vor: Dienste für Barrierefreiheit... setzen.

Würde mich freuen, wenn anderen die Info hilft

Nochmals
Danke
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 14:31 - 18.12.2017

Hoi, danke für den Tip!
Bin mal gleich schauen gewesen und habe das Häkchen gesetzt. Ich muss sagen Firefox rannte bei mir schon sehr gut bei meinen neuen Lenovo Laptop, sodaß das setzen des Häkchen eine minimale, aber wirklich minimale erhöhte Geschwindigkeit brachte. Aber wenn es denn richtig an Geschwindigkeit mehr bei dir ausmachte... [Link zum eingefügten Bild]
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 14:33 - 18.12.2017

ich gebe es auf..Bitte aufräumen Nubira.
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 14:41 - 18.12.2017
stolzwieoscar
Boardkaiser

Beiträge: 3055


 

Gesendet: 14:42 - 18.12.2017

jetzt bekomme ich Schelte!
Nubira
Moderator

Beiträge: 15134


 

Gesendet: 15:09 - 18.12.2017

Nö Rolli, bei Bildern kommt kein [url][/url] drumherum, sondern [img][/img].
Und außerdem darfst Du zwischen [img][/img] und dem Link keinen Zeilenumbruch machen oder Leerzeichen lassen

Seiten mit Postings: 1 2

- Firefox -

zum Seitenanfang



 Forum Index —› Software, Internet —› Firefox
 


naanoo logo
Version 3.1 | Load: 0.005011 | S: 1_2