Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› Motor kaputt
 


Autor Mitteilung
Anonymous


Gesendet: 12:17 - 08.10.2004

Hallo Bikers!
Eigentlich wollte ich nur noch meine TBS saubermachen und sie einmotten. Dazu mußte ich sie allederdings noch ein Stück bewegen. Leider sprang sie nicht an, da sie längere Zeit stand. Egal, dachte ich, dann schieb ich sie halt an. Also schob ich sie ein Stück, legte den 2. Gang ein (was etwas schwer ging wegen der etwas klebenden Kupplung) und versuchte mein Glück. Hab ich aber nicht geschafft, sie war halt etwas bockig. Bei der ganzen Aktion ist leider etwas kaputtgegangen, denn jetzt lassen sich die Gänge nicht mehr schalten.Auch dann nicht, wenn der Motor läuft und man das Hinterrad dabei dreht. Das bedeutet Motortotalzerlegung
Jetzt ein paar Fragen, vor allem an die Schrauber:
-Wer hatte so was auch schon mal?
-Wie kriegt man den Motor raus, und was kann man machen, damit er nicht so verkratzt?
-kriegt ´man den Motor auch dann raus, wenn der Hauptständer dranbleibt? (Is ne 1999er Rechtsträger)
-Oder muß man den Motor gar nicht ausbauen, wenn man nur die Schaltgabeln und die Schaltwalze ausbauen will (vielleicht reicht es ja lediglich die Ölwanne abzubauen)
-Falls der Motor doch raus muß und die Gehäusehälften getrennt werden müssen, hat jemand gute Tips?

Vielen Dank im voraus für Eure Tips, als Dankeschön werde ich Euch dann nach geglückter Reparatur von meinen Erfahrungen berichten....

Dude


Beiträge: 490


 

Gesendet: 12:52 - 08.10.2004

Du solltest vor der Motorzerlegung erst mal auf Ursachenforschung gehen...

Kann mir nicht vorstellen, dass ein Zerlegung notwendig ist.


Denn durch das Anschieben, wird man sich ja nicht die Schaltgabeln, etc. abbrechen, oder?!

Das Mopped muss ja bei den Fahrzuständen erheblich mehr Kräft aushalten, als beim Anschieben....

Vielleicht ist es nur der Kupplungszug, bzw. das Kupplungsspiel???

CU

DUDE
Anonymous


 

Gesendet: 13:14 - 08.10.2004

Hey Dude!Du hast schon recht!Ursächlich dürfte das Anschieben eigentlich nicht sein, vielleicht war es ja nur Zufall. Ich hab schon den Kupplungskorb abgebaut und dann versucht zu schalten - ging leider immer noch nicht. Wenn man allerdings an der anderen Seite der Schaltwalze dreht (das kann man wenn man den Kupplungskorb abnimmt) dann geht alles easybeasy perfekt. Interessanterweise kann man dann, wenn man auf diese Weise in den 6. Gang geschaltet hat, sogar mit dem Schalthebel wieder ganz normal runterschalten. Nur leider nicht mehr hoch. Mir kommt es so vor als wäre eine der Klinken von dem Ratschenmechanismus der Schaltwalze im Ar.... Und um das zu reparieren muß halt die Schaltwalze raus....
Oder gibt's noch ne andere Möglichkeit??
Grüße Stefan
Anonymous


 

Gesendet: 13:42 - 08.10.2004

Ich denke, diese Frage solltest Du an Besten an Jochen Krupski auf www.t300.de stellen. Hier ist einiges mehr an Schraubererfahrung notwendig.

Gruss, Ulf
Anonymous


 

Gesendet: 07:39 - 19.10.2004

Moin !

Wer ruft nach mir......
Anonymous


 

Gesendet: 07:39 - 19.10.2004

Moin !

Wer ruft nach mir......
Anonymous


 

Gesendet: 07:39 - 19.10.2004

Moin !

Wer ruft nach mir......
Anonymous


 

Gesendet: 07:45 - 19.10.2004

Ok, war etwas zu schnell mit dem "Enter"-Knöppken.

Manchmal bricht eine der Federn der besagten Arretierungen
der Schaltwalze.
Das repariert man ohne Motorzerlegung.


Nächste Möglichleit ist der Rückholmechanismus
der Schaltwelle.
Bei meiner eigenen Tiger ist da mal der kleine
Bolzen welcher die Feder gegenhält aus seiner
Presspassung gefallen.
Ursache unbekannt.....
Ich habs mit etwas Improvisation ohne Motorausbau hinbekommen.
Dazu muss aber die Ölwanne runter,
dann kommt man da leidlich gut dran und kann sich mittels einer
Schraube und etwas VA-Rohr eine entsprechende
Konstruktion frickeln.
Kann man das nicht, dann wird eine neue Schalthebelwelle fällig
Bei Interesse könnte ich Bilder per Mail schicken.

Gruss, Jochen !
Anonymous


 

Gesendet: 07:55 - 19.10.2004

Kann man auch grob hier sehen :

Auf dem ersten Bild eine unbeschädigte Schaltwelle,
daneben der herausgefallene Bolzen.
[Link zum eingefügten Bild]

Im zweiten Bild die improvisierte Reparatur.
[Link zum eingefügten Bild]


Das hält und funktioniert ganz prima,
ist aber trotzdem nur eine Notlösung.
Ich hatte eben keine Lust den Motor
zu zerlegen.

Gruss, Jochen !
Anonymous


 

Gesendet: 12:27 - 20.10.2004

Hey Jochen!
Vielen Dank für Deine Infos und Deine Mühe!! Ich hatte gar nicht mehr damit gerechnet, dass sich noch jemand auf meine Fragen meldet und hab auch gar nicht mehr ins Forum geschaut. Inzwischen bin ich schon viel weiter.Ich hab den Motor ausgebaut, weil im Werkstatthandbuch stand, dass man ihn bei Problemen am Schaltmechanismus ausbauen muß. Da ich vermutete dass der Klinkenmechanismus der Schaltwalze der Übeltäter war, fand ich das auch sinnvoll. Tja, was soll ich sagen.... Die Schaltwalze bekommt man auch durch die Ölwanne raus, den Motor hätte ich also gar nicht ausbauen müssen...was ne sch####. Das Problem war übrigens wirklich der Klinkenmechanismus: Ein Bolzen klemmte im Sperrklinkenträger...
Jetzt mal ne andere Frage: Meint Ihr dass ich ne Chance hätte von Triumph wenigstens etwas Geld für die Kleinteile und Ersatzteile erstattet bekommen könnte? So ein Defekt nach ca. 2000 km kann doch nicht normal sein! Die Garantie ist leider abgelaufen...
Nochmals vielen Dank an Jochen, viele Grüße, Armi
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 12:43 - 20.10.2004

Moin, moin,

solange Du die Inspektionen immer schön hast machen lassen, sollen die Jungs aus Hinkley durchaus kulant sein
Sonst kannste das vergessen.

T

Seiten mit Postings: 1 2

- Motor kaputt -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Motor kaputt
 


naanoo logo
Version 3.1 | Load: 0.006277 | S: 1_6