Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Technik & Tipps —› Anlassprobleme 2
 


Autor Mitteilung
Hatsch


Beiträge: 8


Gesendet: 10:11 - 15.08.2003

Guten Morgen Gemeinde!

Gestern Abend noch über die Straßen gebrutzelt, heute morgen gab`s nur noch ein kurzes Husten beim Anlassen. Seitdem juckelt der Anlasser, aber mir scheint, daß der Motor gar nicht mehr kurbelt. Tut sich nix. Was kanns sein? Wer weiß es, wer weiß es?

Verzweifelt
Hatsch
Anonymous


 

Gesendet: 11:22 - 15.08.2003

Was heisst, er juckelt? Die Beschreibung des Problems ist etwas vage.
Grundsätzlich gibt´s drei Möglichkeiten, wenn der Anlasser nicht richtig drehen will:
1. Es kommt nicht genügend Strom an (So ein Motorradanlasser braucht auch schon 200 bis 300 A) . Z.B. wegen schlechten Massekontakts. Bei Motorrädern eigentlich das häufigste (und einfachste) Problem). Dann hört man aber noch normalerweise den Magnetschalter klacken, und der Anlassermotor versucht zumindest durchzuziehen.
Zweite Möglichkeit (Die unangenehmste aber zum Glück auch seltenste): Der Anlasser ist kaputt. Ein Windungsschluss lässt sich leider kaum herausmessen, sondern nur durch Tausch des Anlassers feststellen.
Dritte Möglichkeit (oder eigentlich Variante von 1.):Die Batterie is in Mors. Übrigens fährt Triumph (jedenfalls bei den Classiic-modellen TB, TBS, Adv., Leg.) mit einer sehr hohen Ladespannung. Das bedeuted, dass die Batterie bei Langstrecke gerne überladen wird, und damit ausgast. Also häufig Flüssigkeitsstand im Akku überprüfen.

Wenn allerdings der Anlasser durchzieht und den Motor dabei nicht mitnimmt (wie Du meinst), gibts eigentlich nur eins: Abgegnaddeltes Mitnehmerzahnrad. Einfache Möglichkeit zur Überprüfung: Eine Kerze herausschrauben, und einen Finger dicht an die Öffnung (nicht ganz hinein!). Wenn jetzt der Anlasser kurbelt, muss man den Luftzug bei den Ansaug- und Ausblastakten spüren.

Wenn das alles Dich nicht weiterbringt, melde dich noch mal mit einer genaueren Beschreibung des Problems.

Gruss, Ulf
Hatsch


Beiträge: 8


 

Gesendet: 10:22 - 18.08.2003

Hallo Ulf, hallo alle!

Danke für Deine Tipps, hatte am Freitag Morgen (als nix mehr ging) keine Zeit nachzugucken... daher konnte ich da gar nichts eingrenzen & daher war die Beschreibung auch nicht genauer (war ja noch im Halbschlaf...).
Du hattest recht, es war schlicht & einfach die Batterie, die komplett trocken war. Und das, nachdem ich nach dem Winter noch richtig aufgefüllt hatte.
Da ich vorher wartungsfrei gefahren bin, war das absolut neu für mich, zumal die Batterie im Sommer davor kaum Flüssigkeit verloren hatte. Werde jetzt wesentlich häufiger kontrollieren & rate das jedem, der noch genauso unbedarft ist wie ich!

Dank an Dich Ulf!
Hatsch

Seiten mit Postings: 1

- Anlassprobleme 2 -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Anlassprobleme 2
 


naanoo logo
Version 3.1 | Load: 0.002700 | S: 1_6