Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3 4 5

zum Seitenende

 Forum Index —› Technik & Tipps —› Bremsprobleme nach Erneuerung
 


Autor Mitteilung
Wi Li
Moderator

Beiträge: 2400


Gesendet: 20:48 - 15.04.2013

Thunderbird Sport
Zustand nach Montage neuer Bremsscheiben EBC MD 649 incl. Bremsbeläge
(Auflageflächen der Scheiben sorgfältig gereinigt; nach Vorschrift angezogen mit entsprechendem Drehmoment; Bremskolben im eingebauten Zustand gereinigt; Belag-Haltestifte und -federn gereinigt)

Befund nach ca 60 km: Bremsruckeln, pulsierender Bremshebel, regelmäßiges Andruckmuster auf der rechten Bremsscheibe - s. Fotos

Scheibe links

[Link zum eingefügten Bild]


Scheibe rechts

[Link zum eingefügten Bild]


Nun hätt ich gern ne Ansage, wie ich effektiv die möglichen Ursachen prüfen und ausschließen sollte und in welcher Reihenfolge ...


Oder anders gefragt: Liegt das eindeutig an der Scheibe oder kann das auch andere Ursachen haben?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 20:58 - 15.04.2013

Eine einseitig unrunde Nabe kann es nicht sein.
Ich "tippe" auf unrunde Scheibe.

euroalf


Beiträge: 4036


 

Gesendet: 21:03 - 15.04.2013

Bremsflüssigkeit wechseln, kann auch Luft in der Leitung sein !

Tausch doch mal die Scheiben von Links nach Rechts, dann weißt du ob es an der Scheibe liegt oder am Bremskolben.

So würde ich das machen.

Michel M.


Beiträge: 35


 

Gesendet: 21:29 - 15.04.2013

Hallo Wi-li, eine weitere Möglichkeit wäre noch der Schraubenanzug. Mein Vorschlag wäre ähnl. Zyl. Kopf , immer die gegenüberliegende nehmen und das Drehmoment in 2-3 Schritten steigern. Gruß Michel
Wi Li
Moderator

Beiträge: 2400


 

Gesendet: 21:48 - 15.04.2013

Die Schrauben wurden so angezogen.

Kann denn Luft in der Bremsleitung so ein auffälliges Andruckbild erzeugen?

Scheiben tauschen zum Eingrenzen hatt ich auch erwogen, bzw. einen Sattel von der Scheibe nehmen und die Kolben blockieren und dann 1x um den Block mit nur einer Bremse mit der bösen Scheibe, mal rechts und mal links montiert
- aber vielleicht gibts ja ne weniger aufwändige Möglichkeit ?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 21:56 - 15.04.2013
Wi Li
Moderator

Beiträge: 2400


 

Gesendet: 22:37 - 15.04.2013

Zitat:
Ein erhöhter Seitenschlag kann folgende Ursachen haben:
• Ein zu großes Radlagerspiel
• Eine verschmutzte Anlagefläche der Scheibe und Nabe
• Ein falsches Drehmoment der Radschrauben
• Eine Überhitzung der Scheibe (‚Blaufärbung‘)



ok - also nochmal Scheibe ab, kontrollieren, Scheibe wieder dran und gucken ...
Freewheelin


Beiträge: 1051


 

Gesendet: 22:52 - 15.04.2013

Moin!
Bock das Teil mal so auf das das Vorderrad frei ist.
Bremssättel abbauen,
Vorderrad drehen und schauen ob eine oder beide Scheiben rund laufen oder einen Schlag haben.
Du kannst einen Schraubendreher zu Hilfe nemhen den du am Gabelholm anlegst und dann vorsichtig bis zur Scheibe führst! Noch besser wäre natürlich eine Messuhr!!
Probier`s mal!! Vielleicht kannst du so den Fehler finden!

Good Luck!
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 23:12 - 15.04.2013

Hast du sowas wie Walmotec bei dir?
Der bekommt das auch raus, mit Vorderrad komplett hin, dann Rad sowie Scheibe auf Schlag messen(lassen).

Kannste ja immer noch, nach ab arbeiten der anderen Vorschläge.
Freewheelin


Beiträge: 1051


 

Gesendet: 07:45 - 16.04.2013

Soooo`n Bremsrubbeln gab`s doch auch bei Kawa (ZX9R oder ZX 10 R)!
Ich glaube die haben damals die falsche Reibpaarung verwendet,- sprich:
vielleicht liegt`s auch an den Belägen!


Lieben Gruß

Crishan
Jochen !


Beiträge: 2140


 

Gesendet: 08:23 - 16.04.2013

Moin WiLi !

So schauts aus.
Reibpaarung (welche Klötze sind drin ?) oder unrund die Dinger.
Radlager, Distanzbuchsen und Schrauben ok ?
Halteschrauben angezogen ?
Luft im System ragiert nicht so.
Oder einfach : kauf nix von EBC.


Gruss, Jochen !

Seiten mit Postings: 1 2 3 4 5

- Bremsprobleme nach Erneuerung -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Bremsprobleme nach Erneuerung
 


naanoo logo
Version 3.1 | Load: 0.004188 | S: 1_6