Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Technik & Tipps —› Überhitzung im stehen
 


Autor Mitteilung
Big-E


Beiträge: 71


Gesendet: 20:12 - 10.05.2012

Moin
meine Maschine hat es sich in letzter zeit wohl in den kopf gesetzt gerne mal zu überhitzen,
speziell im stop-and-go betrieb bekomm ich immer wieder hitzewallungen von unten ab und die warnlampe springt an. der lüfter regt sich aber erst bei längeren standzeiten. sollte das nicht eig. anders herum sein? erst macht der lüfter krach und wenn der nicht mehr mitkommt sagt die lampe: haaalt, stop! im fahrtwind gehts dann natürlich wieder.
scheint mir irgentwas in der elektronik zu sein aber davon hab ich null ahnung. öl und kühlwasser sind ausreichend vorhanden. fruee mich über alle tipps und unnütze kommentare :)

achja, bevor jemand meckert: ich finde über die suchfunktion dazu nur gemecker über zu warmes wetter ;)

Gruß,
Eike
Ratriumph


Beiträge: 1449


 

Gesendet: 20:46 - 10.05.2012

Im stop and go betrieb wird mein kühler auch zum dauerläufer.

Aber das rote Lämpchen hatt noch nie geleuchtet

Oder habe ich vor lauter sonne das lämpchen gar nicht beachtet?
günther


Beiträge: 700


 

Gesendet: 20:54 - 10.05.2012

IST BEI MIR AUCH, IN KULMBACH VOR ZWEI WOCHEN BEI DER STERNENFAHRT VON ANTENNE BAYERN. AUCH STOP + GO.
MOTOR AUS UND DER LÜFTER LIEF NOCH 2 MIN. NACH. UND OK. HATTE ICH SCHON ALS SIE 1 1/2 JAHRE ALT WAR.
IST DENKE ICH NORMAL.
Pille


Beiträge: 1884


 

Gesendet: 20:56 - 10.05.2012

Bei der TBC ist keine Lampe vorhanden.

Lüfter geht nach einer Weile an und wieder aus, ist seit Jahren so ohne Probleme
Ulf


Beiträge: 310


 

Gesendet: 20:58 - 10.05.2012

Altes Thema, Jungens.

das ist kein Problem vom Motor, sondern von der Anzeige. Also erst mal ruhig bleiben Bemüht mal die Suchfunktion (stichwort "Schmitt-Trigger")

Gruss, Ulf
der Franzose
Moderator

Beiträge: 3718


 

Gesendet: 21:03 - 10.05.2012

Kühlwasser soll auch manchmal gewechselt werden...
Big-E


Beiträge: 71


 

Gesendet: 21:15 - 10.05.2012

Zitat:
Bei der TBC ist keine Lampe vorhanden.

Lüfter geht nach einer Weile an und wieder aus, ist seit Jahren so ohne Probleme



dann habe ich vieleicht erscheinungen von roten lampen die mich ärgern wollen natürlich geht der lüfter an und aus... aber das sollte er doch machen BEVOR das kühlwasser überhitzt! ist hier aber nicht der fall.

unter dem stichwort 'schmitt-trigger' find ich auch nix und das kühlwasser hab ich erst vor kurzem gewechselt
Lila Kuh


Beiträge: 1275


 

Gesendet: 21:15 - 10.05.2012

Zitat:
Bei der TBC ist keine Lampe vorhanden.



sicher?
Pille


Beiträge: 1884


 

Gesendet: 21:36 - 10.05.2012

Zitat:
sicher?


Nee! Aber ich glaube das die nur an der TBS ist, zumindest habe ich noch nie darauf geachtet bzw. hat auch sonst nie geleuchtet.

Der Lüfter geht halt nach einer Minute oder so im Stand an und der Lüfter läuft dann auch so lange, je nach Aussentemperatur.

Ich denke alles im normalen Rahmen, mehr Sorgen würde ich mir machen wenn er während der Fahrt angeht.
Lila Kuh


Beiträge: 1275


 

Gesendet: 21:49 - 10.05.2012

Zitat:
unter dem stichwort 'schmitt-trigger' find ich auch nix


Schau mal im T300 Forum unter Suche:

PLATINE TEMPERATUR-KONTROLLLEUCHTE

eingeben. Ist recht nachvollziehbar beschrieben, wie es zusammenhängt.
Joe


Beiträge: 808


 

Gesendet: 22:48 - 10.05.2012

Nee, das ist nicht normal. Eikes Fehler hatte ich auch mal, hatte das irgendwo auch in einem Fred geschrieben ... war in der Slowakai Richtung Ungarn, musste die Fuhre immer im Fahrtwind halten, war sehr lustig in den Städten, immer auf der Mittellinie lang ....

Erst Warnlampe, später dann Kühler, wobei der Motor dann schon ordentlich Hitze hatte (also nicht mehr nur "normal"warm, sondern richtig gestrahlt hat, womit Trigger eigentlich ausfällt).
Habe 1. auf Thermostat getippt, das nicht völlig geöffnet hat, oder irgendwie klemmt oder hängt, 2. auf Wasserpumpe, die nicht ordentlich pumpt, 3. irgendwas im Kühlsystem versifft ...
Da das Problem dann wieder weg war (also doch 1.?), bin ich der sache nicht weiter nachgegangen.

Fakt ist aber: Das ist nicht normal, was Eike beschreibt. Auf Verdacht Thermostat wechseln?

Seiten mit Postings: 1 2 3

- Überhitzung im stehen -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Überhitzung im stehen
 


naanoo logo
Version 3.1 | Load: 0.002625 | S: 1_6