Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› Zündaussetzer / Zündspule
 


Autor Mitteilung
YellowThunder


Beiträge: 7


Gesendet: 14:14 - 01.06.2011

So, jetzt hat meine TBS auch mal ein Problem. Im Leerlauf zuckt der DZM immer mal kurz nach unten und gleichzeitig spürt und hört man den Aussetzer. Ich hab mal auf Zündspule getippt (Zylinder 1 wegen DZM) und siehe da, wenn die Symptome auftreten und ich die Primärseite der Zündspule 1 unterbreche läuft sie zwar nur noch auf zwei Zyl. aber die Aussetzer sind weg.

Jetzt schnell die Spulen gemessen, haben alle 0,6 Ohm primärseitig. Sekundärseitig sind sie alle total hochohmig, mehrere MegaOhm. Der Sollwert ist ja 10,5 kOhm.

Wenn jetzt alle Spulen kaputt sind, warum lief das Ding bis vor einer Woche einwandfrei? Und wo bekomme ich günstig neue Spulen her? In der Bucht werden jede Menge angeboten, welche kann man bedenkenlos z.b. von ner T400 oder so kaufen?

Oder ist es gar nicht die Zündung?

Gruß

Carsten
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 14:27 - 01.06.2011

Moin Carsten.
T300, T309, T400 also alter Tiger passt alles ob GILL oder PVL.

Klingt arg nach ZSP. Tausch die mal durch und ob es dann der andere Zylinder ist.

Ich hab leider keine mehr, nur noch 2x PickUP und 2x Zündkabel in neu von PVL.
euroalf


Beiträge: 4036


 

Gesendet: 15:57 - 01.06.2011

Hallo Carsten ich könnte mit einer Gebrauchten aushelfen, falls es die Zündspule ist.
Ich habe mal alle 3 funktionierenden gegen neue getauscht.
Schau dir mal die Zündkerzenstecker von innen an, da kann auch schon mal was oxidieren.

Gruß Ralf
YellowThunder


Beiträge: 7


 

Gesendet: 14:15 - 02.06.2011

So, hab mal Spulen durchgetauscht, Fehler wandert mit, bzw. Motor springt gar nicht mehr an. Für mich sind alle drei Spulen futsch. Ich werd wohl drei neue besorgen. Kann ich da aus der Bucht diese:http://cgi.ebay.de/PVL-Spule-356102-Triumph-356-102-Zundspule-1290005-Neu-/290571779947?pt=Motorrad_Kraftradteile&hash=item43a76d7f6b
oder diese :http://cgi.ebay.de/PVL-Spule-355100-Triumph-355-100-Zundspule-1290007-Neu-/290565983443?pt=Motorrad_Kraftradteile&hash=item43a7150cd3 nehmen?

Oder hat zufällig jmd. noch neue rumliegen?

@Ralf, warum hast du die funktionierenden getauscht? Stimmen die Widerstandswerte noch? Würdest du auch alle drei und zu welchem Preis verkaufen?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 14:31 - 02.06.2011

Klick!

Genau, die sind das, Preis ist ok!
Kaufen!

otto


Beiträge: 34


 

Gesendet: 14:47 - 02.06.2011

moin yellow thunder
hab grad bei meiner 99er ne weile wegen zündaussetzer rumgesucht.hatte auch alles mögliche gemessen und getauscht-kurz :es steht nirgendwo geschrieben das die zündkerzen die ich neu eingeschraubt hatte auch in ordnung sind. 1 war defekt(im lager runtergefallen?).denkste natürlich erst am schluss dran.ich hoffe es ist bei dir vielleicht auch nur diese kleinigkeit.http://www.internetboom2.de/freeboard/board/smile/sex.gif
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 14:51 - 02.06.2011

Zitat:
Fehler wandert mit


Otto, der Fehler wandert aber mit, glaub ich.
Aber Kerzen zu kontrollieren kann nicht schaden, guter Tipp, finde ich als Halblaie
otto


Beiträge: 34


 

Gesendet: 14:59 - 02.06.2011

ingo,find ich als halblaie auch gut.
du glaubst garnicht wie ich mich gefreut habe wie das ding wieder einwandfrei lief.
ps.wie geht das mit den smilis im text?
gruss otto
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 15:02 - 02.06.2011

Anklicken und fertig.
Musst nur ca. 5 leere Klicks zum letzten Wort lassen.
otto


Beiträge: 34


 

Gesendet: 15:05 - 02.06.2011

moin
YellowThunder


Beiträge: 7


 

Gesendet: 09:22 - 08.06.2011

Moin,
gestern Abend schnell die ZSP getauscht, die aus der Bucht von PVL eingebaut, und siehe da, springt sofort an, läuft ruhiger als je zuvor und Zuckungen sind wech!!! Probefahrt steht noch aus, gestern wegen Gewitter abgesagt. Momentan ist die Freude erst mal groß. Bin gespannt ob sie jetzt auch weniger verbraucht...

Seiten mit Postings: 1 2

- Zündaussetzer / Zündspule -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Zündaussetzer / Zündspule
 


naanoo logo
Version 3.1 | Load: 0.002692 | S: 1_6