Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Technik & Tipps —› Batterie Probleme
 


Autor Mitteilung
alanvaz


Beiträge: 39


Gesendet: 19:29 - 10.03.2011

hallo

ich habe leider vor zwei tagen die zündung angelassen und dann musste ich batterie neu aufladen.
jetzt die batterie wieder voll geladen und wenn ich sie anschließe und den anlasser betätige kommt nur so rattern der elektronik.
was nun??????
Wolfgang Rösner


Beiträge: 1325


 

Gesendet: 19:44 - 10.03.2011

Hallo alanvaz,
da ist Deine Batterie entweder noch nicht ganz vollgeladen. Oder die Gute hat nen Zellschuß (Kaputt) - häng sie noch mal ans Ladegerät. Wielange hast se den geladen. Hast du die plus-minus Kabel auch fest angezogen. Das Rattern kommt von zu wenig Saft oder lockere Verbindung der Kabel.
Grüße Wuifey
Eckhard


Beiträge: 1007


 

Gesendet: 19:46 - 10.03.2011

rattern ist im allgemeinen ein Zeichen für zu geringer Spannung
ob die von einer schwachen Batterie
oder "schlechter Masse " oder sonstiger "Verbindungsprobleme" kommt
ist abzuklären.
kannst nich mal eben eine andere
Batterie anklemmen? oder die Batterie
in einer Werkstatt checkenlassen, also
wir würden soetwas als Kundendienst
für lau machen..
alanvaz


Beiträge: 39


 

Gesendet: 20:02 - 10.03.2011

ich habe die batterie etwa 24 stunden geladen, sie bisher noch probleme gemacht. plus- minus habe ich auch fest angezogen
Wolfgang Rösner


Beiträge: 1325


 

Gesendet: 20:09 - 10.03.2011

Kommt auf Dein Ladegerät an. Bei meinem einem billigen einfachen brauch ich gut 2-3 Tage bis der Mistkasten geladen ist. Wie alt ist die Batterie?
alanvaz


Beiträge: 39


 

Gesendet: 20:11 - 10.03.2011

ich habe die batterie etwa 24 stunden geladen, sie bisher noch probleme gemacht. plus- minus habe ich auch fest angezogen
Wolfgang Rösner


Beiträge: 1325


 

Gesendet: 20:12 - 10.03.2011

Aha
moerten
Moderator

Beiträge: 5573


 

Gesendet: 20:29 - 10.03.2011


Das hört sich für mich so an, als wenn eine Zelle der Batterie das zeitliche gesegnet hat. Da kannste laden wie de willst. Ladegerät zeigt voll an aber nixe geht. Hatte ich auch schon.

Andere Batterie her zum Testen oder Batterie mit amtlichem Messgerät checken.
alanvaz


Beiträge: 39


 

Gesendet: 20:39 - 10.03.2011

das ladegerät zeigt wirklich an das die batterie voll geladen ist.
dann werde ich wohl miorgen eine neue kaufen müssen.

danke
Wolfgang Rösner


Beiträge: 1325


 

Gesendet: 20:41 - 10.03.2011

Ja so ist das - zum Mond könn ma schon seit über 50 Jahren pöttern. Aber nen funktionierenden Reissverschluß - ne vernünftige Batterie oder gar was gegen ne Erkältung, da bringen unsere Forscher nichts zustande Scotty beam me up- there is no intelligence on this planet
Birdy


Beiträge: 731


 

Gesendet: 20:43 - 10.03.2011

Hallo Alanvaz

Die Batterie ist vieleicht
tiefentladen, wenn Dein Ladegerät keine "refrech Funktion" hat wird das mit dem Laden nix.

Batterie abklemmen und einfach mal mit einer externen Gleichspannungsquelle (max 14-15 Volt) ganz kurz verbinden(ca.10 Sekunden).Dadurch wird die Spannungslage der Batterie angehoben und vieleicht schafft's jetzt Dein Ladegerät. Wenn nicht noch mal wiederholen.

Seiten mit Postings: 1 2 3

- Batterie Probleme -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Batterie Probleme
 


naanoo logo
Version 3.1 | Load: 0.004683 | S: 1_6