Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1

zum Seitenende

 Forum Index —› Technik & Tipps —› Die Spulen war´ns
 


Autor Mitteilung
Thomas


Beiträge: 26


Gesendet: 22:24 - 21.09.2009

Hallo Ingo und die Berliner Reynolds und Kante. Danke erstmal für die schnelle Lieferung. Wollte mich schon lange melden, aber die Defekthexe hat mich erwischt. Internetzugang ist tot, daher jetzt über anderen Server. Ihr könnt euch noch erinnern? Das Maschinchen wollte nach 20 km nicht mehr, wenn sie warmgelaufen war. Nachdem ich die Spulen gewechselt habe, stirbt der Motor nicht mehr ab. Ist schon mal was. Sie wird aber trotzdem schnell heiß und rund laufen ist was anderes. Hört sich recht hart an. Also geht die Suche weiter. Ich denke Synchronisation des Vergasers, wie ist die Meinung der Spezialisten(?)
Gruß Thomas
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 22:39 - 21.09.2009

Moin Thomas, schon mal was!

Wann sind die Ventile eingestellt oder überprüft worden?

Muss doch zu finden sein, der eigentliche Fehler!
Thomas


Beiträge: 26


 

Gesendet: 18:16 - 22.09.2009

Ventile wurden vor ca. 10.Tkm eingestellt, hoffe ich. Zumindest habe ich in der Werkstatt dafür bezahlt. Meinst du, es es sind eher die Ventile als der Vergaser?
Beste Grüße Thomas
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 19:12 - 22.09.2009

Moin, man muss alle Fehler ausschließen, zu enge Ventile sind auch nicht gut für runden Motorlauf. Um es mal salop zu sagen.

Beides muss eingestellt werden und stimmen und wenn die Spulen und der Pickup/Kabel/Kerzen i.O. sind sollte das Krad doch laufen.
Wenn nicht, kommt noch das Steuergerät in Frage.

Aber alles mit Blick in die
[Link zum eingefügten Bild]

Seiten mit Postings: 1

- Die Spulen war´ns -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Die Spulen war´ns
 


naanoo logo
Version 3.1 | Load: 0.001250 | S: 1_6