Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› Hängerbetrieb
 


Autor Mitteilung
Ingo
Moderator

Beiträge: 42149


Gesendet: 20:32 - 15.06.2009

Moin, mein Moped ist nun 2 x nach dem Hängertransport ganz schwer angesprungen. Wo dran mag das liegen?
Sonst springt sie an wie gemalt aber nach jetzt 580km auf dem Anhänger hab ich fast die Batterie leer georgelt, ganz zum Schluß kam sie dann.

Komisch, ich kann es mir nicht erklären!
Marcel


Beiträge: 367


 

Gesendet: 20:36 - 15.06.2009

Ist doch normal. Die Lady schmollt...

Gruss
Marcel
Olaf
Moderator

Beiträge: 12133


 

Gesendet: 20:38 - 15.06.2009

zuviel Luft ohne Benzin
ja nee, keine Ahnung!
1Cruiser


Beiträge: 5312


 

Gesendet: 20:43 - 15.06.2009

Wahrscheinlich hat Ilona Dir wieder den Benzinhahn
zugedreht ohne dass Du'sgemerkt hast
maik01


Beiträge: 239


 

Gesendet: 20:44 - 15.06.2009

Es könnte durch die Erschütterungen während des Transportes die Schwimmer im Vergaser zeitweise Sprit freigeben und der Karren säuft dann ab.Hat die W auch die Probleme oder macht Christine den Piephahn immer zu, so das kein Sprit nachläuft?

Ingo
Moderator

Beiträge: 42149


 

Gesendet: 21:21 - 15.06.2009

Die(W) hat ja einen Unterdruckversager, die(Christine) macht nicht zu und da sprang das Krad an wie immer!

Ich kann es mir nicht erklären!

Mach(t) mal weiter mit den Überlegungen....
1Cruiser


Beiträge: 5312


 

Gesendet: 22:07 - 15.06.2009

Ostsprit nicht vertragen ???
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 22:10 - 15.06.2009

Jouuuu, als ich ankam hatte ich WestAral getankt!

Weiter bitte, der Nächste!

1Cruiser


Beiträge: 5312


 

Gesendet: 22:14 - 15.06.2009
Chrischibiker


Beiträge: 894


 

Gesendet: 22:15 - 15.06.2009

zieht die beim Orgeln richtig durch oder nur so lala.
Vielleicht hat die Bakterie die Kälte nicht vertragen.

Zweite Option: is ihr vielleicht die Nässe irgendwo reingekrochen?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 22:31 - 15.06.2009

Moin Chrischi, hier war es warm, in Kolkwitz am Do. auch noch, Batterie scheidet aus!
Nass steht sie hier auch imm mal und dann startet sie wie mein Mann seiner!
Scheidet aus!

Seiten mit Postings: 1 2

- Hängerbetrieb -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Hängerbetrieb
 


naanoo logo
Version 3.1 | Load: 0.001212 | S: 1_6