Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2 3

zum Seitenende

 Forum Index —› Technik & Tipps —› Zündspulen
 


Autor Mitteilung
Guzzitb


Beiträge: 3654


Gesendet: 13:51 - 10.06.2009

Werte Gemeinde,
da ich, dank Kurzarbeit, nicht auf der faulen Haut liege, sondern eher auf der fleißigen, hab ich heute kurzerhand mal die Zündspulen der TBS gegen die vom Tiger getauscht. Hintergrund ist der, daß die Nadel des TBS-Drehzahlmessers wackelt wie ein Lämmerschwanz. Und kürzlich war in einem anderen Thread zu lesen, daß das etwas mit der Spule vom ersten Zylinder zu tun haben könnte.
Laut Bike-Bandit sind die Teilenummern für die Zündspulen der T400 und der TBS identisch.
Und das Ergebnis?
Mit den Tiger-Spulen war die Anzeige deutlich ruhiger. Allerdings beim Tausch auf die TBS-Spulen wars dann auch wieder besser als vorher. Also evtl. ein Kontaktfehler?
Die tiger-Spulen sind übrigens "Made in Germany" und es steht die Nummer 1290007 drauf.
Die TBS-Spulen sind "Made in England", GIL, glaube ich und die Nummer ist 1290046. Und dann steht noch 48/97 drauf. Könnte sich um das Produktionsdatum handeln (48. KW, 1997).
Bin jetzt am überlegen, ob ich mir nen Satz neuer Spulen anschaffen soll.
Was meint ihr so dazu?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 13:58 - 10.06.2009

Alles eine Soße vom T300-T400 über T309 und Zwei(Bonni)/4 Zylinder (Daytona etc)!

Ich hab orig. PVL aus D. am Lager.

Gill ist GB und anscheinend dann schon mal gewechselt weil die erst ab 2001 oder so zu Triumph sind. Sehr zum Leidwesen von PVL!!

Wennste brauchst oder willst, Meldung an Ingo. Passt grad wegen der LiMa, die liegt noch hier.
der Franzose
Moderator

Beiträge: 3718


 

Gesendet: 15:04 - 10.06.2009

Hi Ingo, hast du meine Bestellung notiert ?
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 15:07 - 10.06.2009

Jau Hase, ist am laufen, dauert noch etwas. Brauchst du dringend?
Ich wollt noch ein büschen sammeln für den Nachschub.

der Franzose
Moderator

Beiträge: 3718


 

Gesendet: 16:47 - 10.06.2009

Ist nicht dringend
Guzzitb


Beiträge: 3654


 

Gesendet: 19:40 - 10.06.2009

So, bin grad wieder von ner ausgiebigen Probefahrt zurück.
Kein Unterschied im Fahrbetrieb zu merken.
Auf Deutsch:
Nun steh´ ich hier, ich armer Tor und bin so schlau als wie zuvor!

Muß ich wohl noch n bißchen beobachten.
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 19:43 - 10.06.2009

Fahrbetrieb heißt doch nur die Drehzahlmessernadel wackelt im Leerlauf?

Scheiß drauf?
Guzzitb


Beiträge: 3654


 

Gesendet: 19:59 - 10.06.2009

"Scheiß drauf"

Dank dieser weisen Worte ist grad ne Entscheidung in mir gereift:
Ich vertag die ganze Aktion erstmal, bis wirklich was kaputt ist!
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 20:08 - 10.06.2009

Marcster


Beiträge: 2800


 

Gesendet: 10:10 - 11.06.2009

Zitat:
Ich vertag die ganze Aktion erstmal, bis wirklich was kaputt ist

Genau das Gleiche hab ich auch gemacht!
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 10:39 - 11.06.2009

Moin.
Ich warte auch immer drauf und wenns dann passiert, gehts in den Keller, neues Teil parat und die Freude ist groß!

Wer hat der hat.

Ma sogen aber ich will hier keinen überreden eine 2te TBS in Teilen in den Keller zu schleppen!

Reicht ja wenn einer das macht, woll.

Seiten mit Postings: 1 2 3

- Zündspulen -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Zündspulen
 


naanoo logo
Version 3.1 | Load: 0.001295 | S: 1_6