Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› Ölverlust
 


Autor Mitteilung
tbs-Fritz


Beiträge: 313


Gesendet: 09:06 - 03.02.2008

Moin, Ihr da draußen,
habe meine tbs gestern nach Elmshorn überführt. Regen, Sturm, Eis, Schnee, alles dabei, Kassler Berge waren schon eine Herausforderung. Aber lief gut, GÖ-H mal Sonne. Problem. Nach 200 km habe ich getankt und sah den Ölverlust, entweder aus dem kleinen Schlauch, wohl die Kurbelgehäuseentlüftung, oder? oder es läuft nur an dem Schlauch herunter und kommt von woanders her. Hat Jemand eine Idee. Es bildet sich nach 10 Min eine kleine Pfütze von ca 15 cm Durchmesser. Frue mich über Hilfe.
Und schönen Sonntag.
Fritz.
Klaus Z


Beiträge: 481


 

Gesendet: 09:33 - 03.02.2008

Hallo tbs Fritz, wie schnell bzw. mit welcher Drehzahl bist du gefahren ? Bei meinem Krad habe ich das immer gehabt wenn ich mal auf der BAB einige Minuten Vollgas gefahren bin. Die Zentrifuge drückt dann etwas Oil in den Lufi Kasten wo es nach kurzer Standzeit wieder irgendwo heraus läuft. Ist wohl ein bekanntes Problem. Mein T Schrauber meinte zu dem Thema ,das man den Oil Stand max. halbes Schauglas und nicht an der oberen Markierung halten sollte. Also mit der Oil Pfütze ist das nicht so schlimm. Bin zwar kein Hellseher, aber ich sage mal kaputt ist nichts. -

Außerdem eine Triumph verliert kein Oil , sondern sie markiert nur ihr Revier.


Gruß Klaus
tbs-Fritz


Beiträge: 313


 

Gesendet: 09:54 - 03.02.2008

Moin Klaus, das geht ja fix.
Also ich fahre den Motor nicht so hochtourig. Die ersten 200 km ca. 120-140. Und schalte 2-4 immer so bei 3, 5+6 bei ca. 5000 Touren. Als ich in H getankt habe, da bin ich vorher ca. 30 Min 160-180 gefahren. Das war eine ordentliche Markierung!! Der Ölstand steht bei exakt bei 1/2 Schauglas. Das habe ich auch mal gelesen, dass es nicht mehr sein soll. Bei aufrechter Maschine eingefüllt und kontrolliert.
Ich werde nächste Woche mal den Lufi aufmachen, ist nur nicht mehr drin!!

Melde mich wieder. Danke
Fritz.

Ingo
Moderator

Beiträge: 42149


 

Gesendet: 12:22 - 03.02.2008

Fritz, bist du dir sicher das es so viel ist?
Das war nass draussen und da wird ein Tröpfli schnell zum Meer.

Zentrifuge ist gut, kann auch der Deckel vom Ritzel sein oder da irgendwo ein Simmering zb. der von der Schaltstange? Neues Ritzel drauf?

Oder der Dichtring der LIMA? Hattest du den mal ab die Tage, wegen rasselndem Lüfterrad in der LIMA?

Grüzzieeeee aus Kiel
Ingo Ewing Oil/Dallas
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 17:17 - 03.02.2008

ist der Ölstand denn nach der Pfütze auch noch ok?

Denn müsstest Du Dir zumindest keine finalen Sorgen machen und ich würd mal tippen, daß nur zuviel des Guten rauskommt.

TJ
tbs-Fritz


Beiträge: 313


 

Gesendet: 20:15 - 03.02.2008

Moin Boys,

von wegen Tröpfli, das war Öl, klar der Gedanke mit Wasser liegt nahe. Hatte aber gleich geprüft. ÖL!! Stand habe ich noch nicht geprüft. Mir war so a...kalt, dass ich das Ding in die Garage gestellt habe und gut. Allerdings habe ich noch ein Tuch druntergelegt, tropf, tropf, also in etwas 5-Euro - Schein groß als ich noch in der Garage war. Hinweise sind gut. Ich habe die Tbs noch nicht so lang, habe also technisch noch nichts dran gemacht, zumindest nicht Motor.
Ich check noch mal und mache Fotos.
Danke einstweilen.
Fritz.
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 21:08 - 03.02.2008

Das kriegen wir hin!

Grüzzieeeeee Ingo
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 21:26 - 03.02.2008

Ach so:

[Link zum eingefügten Bild]

Vergessen....
kantinger


Beiträge: 4034


 

Gesendet: 00:05 - 04.02.2008

alter hut;das.einfach keine gedanken machen.weiterfahren das oel alle poaar tausend kontrollieren,ab und zu auffüllen und gut is das.glaubs mir,soreche aus erfahrung.gruss u.mors,mors
Mac


Beiträge: 1017


 

Gesendet: 07:47 - 04.02.2008

Klingt nach Zentrifuge. Habe ich bereits 4 x auf Garantie machen lassen! Ist also ein bekanntes Prob. Letztes Jahr während der Alpentour dachten wir alle, der Eimer läuft leer... Ich habe nach 4000 km aber keine nennenswerte Menge nachfüllen müssen. Der Motor kann damit leben, die Umwelt weniger...

Wenn Du das weghaben möchtest, dann muss die Zentrifuge auf 0,1 mm genau gewuchtet / eingebaut werden. Mein Schrauber weiss bei Bedarf näheres...

Selbermachen scheint unmöglich...

Mac
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 09:05 - 04.02.2008

Zitat:
Selbermachen scheint unmöglich...


Was hat Schrauber was wir nicht haben?

Wo sitzt die Zentrifuge eigentlich?

Grüzzieeeee Ingo

Seiten mit Postings: 1 2

- Ölverlust -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› Ölverlust
 


naanoo logo
Version 3.1 | Load: 0.002320 | S: 1_6