Wir sind umgezogen!!! www.thunderbird-sport.de

    

 · Home · Impressum & Datenschutz · Suche

Seiten mit Postings: 1 2

zum Seitenende

 Forum Index —› Technik & Tipps —› schlechte Gasannahme
 


Autor Mitteilung
Thomas Johannsen
Moderator

Beiträge: 6244


Gesendet: 17:13 - 26.01.2008

auch Profis haben mal ne Frage

beim Beschleunigen nimmts Moppedle nur ruckelig das Gas an, nicht immer aber zu oft.

um die Kurve rollen bei 2.500 U/min und dann beschleunigen ist meist mit Ruckelei verbunden

Anfahren ist ebenfalls meist mit Ruckelei verbunden.

Auf den ersten KM/Kaltstartphase, keine Probleme

Ich meine, daß die Ruckelei über 5.000 U/min nicht auftritt. Sie lässt sich zumindest problemlos ausdrehen.

Tankdeckel hab ich schon mal gelupft, von wegen Unterdruck.
Problem bestand auch schon vor meinem Urlaub, kann also an der Standzeit nicht liegen

Habts Tipps?!?

Besten Dank schonmal


TJ
der Franzose
Moderator

Beiträge: 3718


 

Gesendet: 17:49 - 26.01.2008

Hi Thomas
Es könnte sein, dass eine oder sie andere Zündspule anfängt sich zu verabschieden.
Bei der heutigen Temperatur könnte auch der Motor Schwierigkeiten warm zu werden.
Hast du probiert, mit Choke zu fahren ? Besser ? schlechter ?
euroalf


Beiträge: 4036


 

Gesendet: 17:58 - 26.01.2008

Hallo Thomas,
ich schließe mich Pascal an , so fing das auch bei meiner defekten Zündspule auch an.
Kauf dir mal diesen Benzinzusatz mit dem man die Vergaser u.s.w. reinigt.
Bekommt man bei Atos und anderen PKW - Zubehör Läden . Einmal im Jahr mache ich das auch hat, kann nicht schaden.
Gruß Ralf
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 18:05 - 26.01.2008

am mangelnden Warmwerden kanns nicht liegen, denn das Problem bestand im Juni auch schon
und gestern bin ich 125 k gefahren, wurde eher mit wärmerem Motor schlimmer

Kann man Zündspulen messen? Oder gehts nur über Tauschen und probieren?

Mopped hat jetzt 81 TKM hinter sich
mein Schrauber meinte, daß auch ein Problem im Vergaser bestehen könnte : abgenutzte Nadeln, defekte oder morsche Membrane

Das mit dem Choke kann ich ja auch nochmal probieren, hab ich n Grund zu fahren

TJ
Ingo
Moderator

Beiträge: 42149


 

Gesendet: 19:44 - 26.01.2008

[Link zum eingefügten Bild]

....oder mal die Kerzen wechseln?(wie alt sind die jetzigen?)
Luftfilter noch i.O.?(wann gereinigt?)
Ansauggummis noch i.O.?(bei laufendem Motor mit Startpilot drauf sprühen, wenn Drehzahl sich erhöht sind die fällig.)
Schon getankt nach der längeren Stehpause?(Spirit zu alt?)



Jens
registriert

Beiträge:


 

Gesendet: 19:44 - 26.01.2008

Falschluft? TJ?
die Vergasertheorie von deinem Händler kann sein.
Luftfilter vielleicht getauscht und die alte Plastikscheiße dichtet nicht ordentlich ab?
an mangelndem warmwerden liegt das nicht.
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 12:10 - 27.01.2008

Kerzen sind in 11.06 getauscht worden, Laufleistung 19 TKM
Luftfilter ist vielleicht auch ne Idee

Ansauggummis hat mein Schrauber dran rumgedrückt, sollten noch ok sein, aber mit dem Startpilot ist ja auch nochmal ne Idee

Nach 1.000k sollte der alte Sprit nicht das Prob sein, war ja auch schon vor der Standzeit so


Das Klausz Mopped nach optimierter Einstellung ruckelt, dürfte ja auch nochmal auf den Vergaser verweisen!

Ne Menge Ideen, besten Dank Jungs, kann ich meinem Schrauber ja mal ne Liste machen

TJ
kantinger


Beiträge: 4034


 

Gesendet: 03:51 - 28.01.2008

bei mir war ne kerzensteckerkabel auf schleichendem tod.die gasschiebermembranen sind in der regel recht haltbar.suchen sie weiter,mit geduld u.spucke(spruch aus dem alten berlin).
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 10:16 - 10.02.2008

Sodele
S Mopped läuft wieder - siehe auch fehlende Saisonkennzeichen

Wie so oft im Leben, lags Problem auf verschiedenen Stellen:

Luftfilter, vollkommen zu

Rechter Zündkerzenstecker lose.

Habe jetzt erstmal n Ersatz drauf, brauche aber nochmal das Original.
Da meine Fragen, hat einer noch n Rechten liegen? Stecker mein ich natürlich.
Die gibs ja immer nur im Satz! Deswegen erstmal auf diesem Weg.

Sonst hol ich mir den Satz und der Rest muss dann mal hier verteilt werden.

Sonnigen Sonntag noch

TJ
heut leider keine Zeit zum Rollen
Legend TT


Beiträge: 484


 

Gesendet: 14:53 - 10.02.2008

Hallo TJ
Stecker habe ich keinen.
Aber hatte da nicht einer mal was von einem Stecker vom PKW geschrieben der passen soll. Bin mir da aber nicht sicher.
Thomas Johannsen
Moderator

Beiträge: 6244


 

Gesendet: 15:05 - 10.02.2008

Zitat:
einem Stecker vom PKW


Hm , kann ich mich nun gar nicht drann erinnern. Aber vielleicht kommts einem ja noch. Ich war ja letztes Jahr auch ne Weile nicht dabei, da kann schon was durchgerutscht sein.

T
in Ruhe wartend, se läuft ja

Seiten mit Postings: 1 2

- schlechte Gasannahme -

zum Seitenanfang



 Forum Index —› Technik & Tipps —› schlechte Gasannahme
 


naanoo logo
Version 3.1 | Load: 0.004595 | S: 1_6